<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://alwatan.sy/xmlrpc.php" />
	<title>«النووي الإيراني» على صفيح التصعيد ... لافروف: إرهابيو «النصرة» تلقوا الرد وسيتلقونه في المستقبل - صحيفة الوطن</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://alwatan.sy/archives/197202" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«النووي الإيراني» على صفيح التصعيد ... لافروف: إرهابيو «النصرة» تلقوا الرد وسيتلقونه في المستقبل - صحيفة الوطن" />
<meta property="og:description" content="حضر «الملف النووي الإيراني» كلاعب أساسي في المداولات السياسية أمس، وشكل عنواناً رئيسياً لأغلب التصريحات والمواقف الدولية، وسط تصعيد أميركي متواصل، وغير معروف النهايات. موسكو التي أيدت طهران بوجه التصرفات الأميركية المتهورة، أعلنت موقفها من التطورات الميدانية الجارية شمال سورية، وأكدت وقوفها إلى جانب استئصال «الوكر الإرهابي» في إدلب من جذوره، في وقت يعقد مجلس &hellip;" />
<meta property="og:url" content="http://alwatan.sy/archives/197202" />
<meta property="og:site_name" content="صحيفة الوطن" />
<meta property="article:section" content="الأولى" />
<meta property="article:published_time" content="2019-05-08T21:05:07+00:00" />
<meta property="article:modified_time" content="2019-05-08T18:50:04+00:00" />
<meta property="og:updated_time" content="2019-05-08T18:50:04+00:00" />
<meta property="og:image" content="http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="حضر «الملف النووي الإيراني» كلاعب أساسي في المداولات السياسية أمس، وشكل عنواناً رئيسياً لأغلب التصريحات والمواقف الدولية، وسط تصعيد أميركي متواصل، وغير معروف النهايات. موسكو التي أيدت طهران بوجه التصرفات الأميركية المتهورة، أعلنت موقفها من التطورات الميدانية الجارية شمال سورية، وأكدت وقوفها إلى جانب استئصال «الوكر الإرهابي» في إدلب من جذوره، في وقت يعقد مجلس &hellip;" />
<meta name="twitter:title" content="«النووي الإيراني» على صفيح التصعيد ... لافروف: إرهابيو «النصرة» تلقوا الرد وسيتلقونه في المستقبل - صحيفة الوطن" />
<meta name="twitter:image" content="http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://alwatan.sy/#organization","name":"","url":"http://alwatan.sy/","sameAs":[]},{"@type":"WebSite","@id":"http://alwatan.sy/#website","url":"http://alwatan.sy/","name":"\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0637\u0646","publisher":{"@id":"http://alwatan.sy/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://alwatan.sy/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://alwatan.sy/archives/197202#webpage","url":"http://alwatan.sy/archives/197202","inLanguage":"ar","name":"\u00ab\u0627\u0644\u0646\u0648\u0648\u064a \u0627\u0644\u0625\u064a\u0631\u0627\u0646\u064a\u00bb \u0639\u0644\u0649 \u0635\u0641\u064a\u062d \u0627\u0644\u062a\u0635\u0639\u064a\u062f ... \u0644\u0627\u0641\u0631\u0648\u0641: \u0625\u0631\u0647\u0627\u0628\u064a\u0648 \u00ab\u0627\u0644\u0646\u0635\u0631\u0629\u00bb \u062a\u0644\u0642\u0648\u0627 \u0627\u0644\u0631\u062f \u0648\u0633\u064a\u062a\u0644\u0642\u0648\u0646\u0647 \u0641\u064a \u0627\u0644\u0645\u0633\u062a\u0642\u0628\u0644 - \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0637\u0646","isPartOf":{"@id":"http://alwatan.sy/#website"},"image":{"@type":"ImageObject","@id":"http://alwatan.sy/archives/197202#primaryimage","url":"http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1.jpg","width":780,"height":405},"primaryImageOfPage":{"@id":"http://alwatan.sy/archives/197202#primaryimage"},"datePublished":"2019-05-08T21:05:07+00:00","dateModified":"2019-05-08T18:50:04+00:00"},{"@type":"Article","@id":"http://alwatan.sy/archives/197202#article","isPartOf":{"@id":"http://alwatan.sy/archives/197202#webpage"},"author":{"@id":"http://alwatan.sy/archives/author/editor1#author","name":"Editor1"},"publisher":{"@id":"http://alwatan.sy/#organization"},"headline":"\u00ab\u0627\u0644\u0646\u0648\u0648\u064a \u0627\u0644\u0625\u064a\u0631\u0627\u0646\u064a\u00bb \u0639\u0644\u0649 \u0635\u0641\u064a\u062d \u0627\u0644\u062a\u0635\u0639\u064a\u062f &#8230; \u0644\u0627\u0641\u0631\u0648\u0641: \u0625\u0631\u0647\u0627\u0628\u064a\u0648 \u00ab\u0627\u0644\u0646\u0635\u0631\u0629\u00bb \u062a\u0644\u0642\u0648\u0627 \u0627\u0644\u0631\u062f \u0648\u0633\u064a\u062a\u0644\u0642\u0648\u0646\u0647 \u0641\u064a \u0627\u0644\u0645\u0633\u062a\u0642\u0628\u0644","datePublished":"2019-05-08T21:05:07+00:00","dateModified":"2019-05-08T18:50:04+00:00","commentCount":0,"mainEntityOfPage":"http://alwatan.sy/archives/197202#webpage","image":{"@id":"http://alwatan.sy/archives/197202#primaryimage"},"articleSection":"\u0627\u0644\u0623\u0648\u0644\u0649"},{"@type":"Person","@id":"http://alwatan.sy/archives/author/editor1#author","name":"Editor1","image":{"@type":"ImageObject","@id":"http://alwatan.sy/#personlogo","url":"http://0.gravatar.com/avatar/00dc16c00d045b7630eb0a8fd18ee2a7?s=96&d=http%3A%2F%2Falwatan.sy%2Fwp-content%2Fuploads%2F2015%2F04%2Flogo-ava.png&r=g","caption":"Editor1"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة الوطن &laquo; الخلاصة" href="http://alwatan.sy/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الوطن &laquo; خلاصة التعليقات" href="http://alwatan.sy/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alwatan.sy\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='notosanskufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notosanskufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='notokufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://alwatan.sy/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-rtl-css'  href='http://alwatan.sy/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://alwatan.sy/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://alwatan.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://alwatan.sy/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://alwatan.sy/wp-content/themes/jannah/assets/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://alwatan.sy/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"http:\/\/alwatan.sy\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"1","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alwatan.sy/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://alwatan.sy/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://alwatan.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alwatan.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alwatan.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://alwatan.sy/wp-content/themes/jannah/rtl.css" type="text/css" media="screen" />
<link rel='shortlink' href='https://wp.me/pa7jjJ-PiG' />
<link rel="alternate" type="application/json+oembed" href="http://alwatan.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falwatan.sy%2Farchives%2F197202" />
<link rel="alternate" type="text/xml+oembed" href="http://alwatan.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falwatan.sy%2Farchives%2F197202&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//alwatan.sy/?wordfence_lh=1&hid=F51CA370BD80FA7BC6AF2EE9E1FF1991');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="جَنَّة 3.0.3" />
<meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="http://alwatan.sy/archives/197202/amp"><link rel="icon" href="http://alwatan.sy/wp-content/uploads/2018/08/cropped-Alwatan-7-32x32.png" sizes="32x32" />
<link rel="icon" href="http://alwatan.sy/wp-content/uploads/2018/08/cropped-Alwatan-7-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://alwatan.sy/wp-content/uploads/2018/08/cropped-Alwatan-7-180x180.png" />
<meta name="msapplication-TileImage" content="http://alwatan.sy/wp-content/uploads/2018/08/cropped-Alwatan-7-270x270.png" />
</head>

<body id="tie-body" class="rtl post-template-default single single-post postid-197202 single-format-standard boxed-layout is-percent-width wrapper-has-shadow block-head-3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-centered">
	
<nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="الشريط العلوي">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">اليوم: الجمعة, 2019/05/10 -  الساعة الآن 12:56 صباحًا بتوقيت دمشق</strong>
					</div>
					
			<div class="tie-alignleft">
				<div class="top-menu header-menu"><ul id="menu-top" class="menu"><li id="menu-item-841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-841"><a href="http://alwatan.sy/about-us">من نحن</a></li>
<li id="menu-item-847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847"><a href="http://alwatan.sy/archives/category/newspaper">النسخة الورقية</a></li>
<li id="menu-item-90045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90045"><a href="http://alwatan.sy/alwatan-apps">تطبيقات الوطن</a></li>
<li id="menu-item-23126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23126"><a href="http://alwatan.sy/archives/category/malaheq">ملاحق الوطن</a></li>
<li id="menu-item-853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-853"><a href="http://alwatan.sy/contact-us">تواصل مع الوطن</a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">إضافة عمود جانبي</span>
		</a>
	</li>
	  <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="سماء صافية">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-moon"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>دمشق</span>
						  <span class="weather-current-temp">
						  	13						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span><span class="menu-text">القائمة</span></a>
		<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 1px;">

			
			<a title="صحيفة الوطن" href="http://alwatan.sy/">
				
					<img src="http://alwatan.sy/wp-content/uploads/2018/12/ezgif.com-gif-maker.gif" alt="صحيفة الوطن" class="logo_normal" width="300" height="190" style="max-height:190px; width: auto;">
					<img src="http://alwatan.sy/wp-content/uploads/2018/12/ezgif.com-gif-maker.gif" alt="صحيفة الوطن" class="logo_2x" width="300" height="190" style="max-height:190px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="http://www.syriatel.sy/ar/offers/ramadan-offers-0" title="" target="_blank" >
						<img src="http://alwatan.sy/wp-content/uploads/2019/05/660-x-190.gif" alt="" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="صحيفة الوطن" href="http://alwatan.sy/">
				
					<img src="http://alwatan.sy/wp-content/uploads/2018/11/LOGOBig.png" alt="صحيفة الوطن" class="logo_normal" style="max-height:49px; width: auto;">
					<img src="http://alwatan.sy/wp-content/uploads/2018/11/LOGOBig.png" alt="صحيفة الوطن" class="logo_2x" style="max-height:49px; width: auto;">
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://alwatan.sy">الرئيسية</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-93 tie-current-menu" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://alwatan.sy/archives/category/first">الأولى</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-173428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173428"><a href="http://alwatan.sy/archives/category/main-news">الخبر الرئيسي</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://alwatan.sy/archives/category/syria">سورية</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://alwatan.sy/archives/category/ai">عربي ودولي</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://alwatan.sy/archives/category/opinion">قضايا وآراء</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://alwatan.sy/archives/category/economy">اقتصاد</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://alwatan.sy/archives/category/local">شؤون محلية</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://alwatan.sy/archives/category/sports">رياضة</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://alwatan.sy/archives/category/art">ثقافة وفن</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://alwatan.sy/archives/category/last">الأخيرة</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-173447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173447"><a href="http://alwatan.sy/archives/category/from-alwatan-notebook">من دفتر الوطن</a></li>
	<li id="menu-item-173430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173430"><a href="http://alwatan.sy/archives/category/photos">لقطة اليوم</a></li>
	<li id="menu-item-173429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173429"><a href="http://alwatan.sy/archives/category/horoscope">برجك اليوم</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="list-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="fa fa-plus" aria-hidden="true"></span>
				<span class="follow-text">تابعنا</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"></ul><!-- #dropdown-social-icons /-->		</li><!-- #list-social-icons /-->
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://alwatan.sy/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">|</em><a href="http://alwatan.sy/archives/category/first">الأولى</a><em class="delimiter">|</em><span class="current">«النووي الإيراني» على صفيح التصعيد &#8230; لافروف: إرهابيو «النصرة» تلقوا الرد وسيتلقونه في المستقبل</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"http:\/\/alwatan.sy\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u0644\u0623\u0648\u0644\u0649","@id":"http:\/\/alwatan.sy\/archives\/category\/first"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-1" href="http://alwatan.sy/archives/category/first">الأولى</a></h5>
		<h1 class="post-title entry-title">«النووي الإيراني» على صفيح التصعيد &#8230; لافروف: إرهابيو «النصرة» تلقوا الرد وسيتلقونه في المستقبل</h1>

		
			<h2 class="entry-sub-title">| الوطن - وكالات</h2>
			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 09-05-2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1.jpg 780w, http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-150x78.jpg 150w, http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-300x156.jpg 300w, http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-768x399.jpg 768w, http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-220x114.jpg 220w, http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-390x203.jpg 390w" sizes="(max-width: 780px) 100vw, 780px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p>حضر «الملف النووي الإيراني» كلاعب أساسي في المداولات السياسية أمس، وشكل عنواناً رئيسياً لأغلب التصريحات والمواقف الدولية، وسط تصعيد أميركي متواصل، وغير معروف النهايات.<br />
موسكو التي أيدت طهران بوجه التصرفات الأميركية المتهورة، أعلنت موقفها من التطورات الميدانية الجارية شمال سورية، وأكدت وقوفها إلى جانب استئصال «الوكر الإرهابي» في إدلب من جذوره، في وقت يعقد مجلس الأمن الدولي غداً جلسة طارئة لمناقشة ما يسمى «الوضع الإنساني» في سورية.<br />
وفي ختام محادثات أجراها مع نظيره الإيراني، محمد جواد ظريف، في موسكو، أمس أشار وزير الخارجية الروسي، سيرغي لافروف، إلى أن تنظيم «جبهة النصرة» الإرهابي، والذي اتخذ محافظة إدلب معقلاً له، لا يسيطر على الوضع هناك بالكامل فحسب، بل ويقصف من هناك مواقع الجيش السوري والبلدات السكنية، وأضاف: ومن هناك أيضاً قصف مسلحو التنظيم مؤخراً قاعدة «حميميم» الروسية.<br />
وتابع لافروف: «بالطبع تلقوا الرد وسيتلقونه في المستقبل»، مشدداً على ضرورة «استئصال هذا الوكر الإرهابي من جذوره».<br />
مواقف لافروف تجاه سورية أيدها وزير الخارجية الإيراني، الذي شدد على ضرورة مواصلة الجهود لإيجاد حل سياسي للأزمة في سورية، لافتاً إلى أهمية صيغة «أستانا» في تحقيق التقدم على طريق الحل.<br />
الاتفاق النووي الإيراني كان الحاضر الأساسي في محادثات موسكو، حيث أكد لافروف أهمية الحفاظ على الاتفاق، مشيراً إلى أن انسحاب واشنطن منه خرق للقرار الأممي ويؤدي لتوتير الوضع في المنطقة.<br />
ظريف أوضح بدوره، أن إيران التزمت بالاتفاق، في حين أن واشنطن لم تفعل ذلك، مشدداً على أنه جاء دور المجتمع الدولي للوفاء بالتزاماته، وعدم السماح لواشنطن بإفشال الاتفاق.<br />
وفي وقت سابق من يوم أمس، أعلن الرئيس الإيراني حسن روحاني، أن بلاده اتخذت خطوات جديدة في إطار الاتفاق النووي، ولم تخرج منه لأن انهياره خطر على إيران والعالم بأسره.<br />
من جانبه، قال المتحدث باسم الكرملين ديميتري بيسكوف: إن «الرئيس فلاديمير بوتين كان نبه باستمرار إلى الخطوات المتهورة للولايات المتحدة تجاه إيران»، مشيراً إلى أن الوضع «خطر».<br />
إلى ذلك حذرت هيئة الأركان العامة للقوات المسلحة الإيرانية، من سمّتهم الأعداء من مغبة أي تحركات عدائية محتملة، مشددة على أنها ستواجَه برد مؤلم يبعث على الندم. وأكدت الأركان الإيرانية في بيان لها أمس، «دعمها قرار الحكومة الأخير، وقالت: «من خلال الاعتماد على القدرات الداخلية، سيتم اجتياز هذا المنعطف الصعب».<br />
المبعوث الأميركي الخاص إلى إيران، برايان هوك، قال: إن بلاده «لا تريد حرباً مع إيران»، لكنها مستعدة «لحماية مصالحها في المنطقة».</p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
				<a href="http://www.facebook.com/sharer.php?u=https://wp.me/pa7jjJ-PiG" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C2%AB%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%C2%BB+%D8%B9%D9%84%D9%89+%D8%B5%D9%81%D9%8A%D8%AD+%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF+%E2%80%A6+%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%88+%C2%AB%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9%C2%BB+%D8%AA%D9%84%D9%82%D9%88%D8%A7+%D8%A7%D9%84%D8%B1%D8%AF+%D9%88%D8%B3%D9%8A%D8%AA%D9%84%D9%82%D9%88%D9%86%D9%87+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84&#038;url=https://wp.me/pa7jjJ-PiG" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://wp.me/pa7jjJ-PiG&#038;name=%C2%AB%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%C2%BB+%D8%B9%D9%84%D9%89+%D8%B5%D9%81%D9%8A%D8%AD+%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF+%E2%80%A6+%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%88+%C2%AB%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9%C2%BB+%D8%AA%D9%84%D9%82%D9%88%D8%A7+%D8%A7%D9%84%D8%B1%D8%AF+%D9%88%D8%B3%D9%8A%D8%AA%D9%84%D9%82%D9%88%D9%86%D9%87+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84" rel="external" target="_blank" class="google-share-btn large-share-button"><span class="fa fa-google"></span> <span class="social-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://wp.me/pa7jjJ-PiG&#038;title=%C2%AB%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%C2%BB+%D8%B9%D9%84%D9%89+%D8%B5%D9%81%D9%8A%D8%AD+%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF+%E2%80%A6+%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%88+%C2%AB%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9%C2%BB+%D8%AA%D9%84%D9%82%D9%88%D8%A7+%D8%A7%D9%84%D8%B1%D8%AF+%D9%88%D8%B3%D9%8A%D8%AA%D9%84%D9%82%D9%88%D9%86%D9%87+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84" rel="external" target="_blank" class="linkedin-share-btn large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="http://www.tumblr.com/share/link?url=https://wp.me/pa7jjJ-PiG&#038;name=%C2%AB%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%C2%BB+%D8%B9%D9%84%D9%89+%D8%B5%D9%81%D9%8A%D8%AD+%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF+%E2%80%A6+%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%88+%C2%AB%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9%C2%BB+%D8%AA%D9%84%D9%82%D9%88%D8%A7+%D8%A7%D9%84%D8%B1%D8%AF+%D9%88%D8%B3%D9%8A%D8%AA%D9%84%D9%82%D9%88%D9%86%D9%87+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84" rel="external" target="_blank" class="tumblr-share-btn large-share-button"><span class="fa fa-tumblr"></span> <span class="social-text">‏Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=https://wp.me/pa7jjJ-PiG&#038;description=%C2%AB%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%C2%BB+%D8%B9%D9%84%D9%89+%D8%B5%D9%81%D9%8A%D8%AD+%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF+%E2%80%A6+%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%88+%C2%AB%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9%C2%BB+%D8%AA%D9%84%D9%82%D9%88%D8%A7+%D8%A7%D9%84%D8%B1%D8%AF+%D9%88%D8%B3%D9%8A%D8%AA%D9%84%D9%82%D9%88%D9%86%D9%87+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84&#038;media=http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-780x405.jpg" rel="external" target="_blank" class="pinterest-share-btn large-share-button"><span class="fa fa-pinterest"></span> <span class="social-text">Pinterest</span></a><a href="http://vk.com/share.php?url=https://wp.me/pa7jjJ-PiG" rel="external" target="_blank" class="vk-share-btn large-share-button"><span class="fa fa-vk"></span> <span class="social-text">‏VKontakte</span></a><a href="whatsapp://send?text=%C2%AB%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%C2%BB+%D8%B9%D9%84%D9%89+%D8%B5%D9%81%D9%8A%D8%AD+%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF+%E2%80%A6+%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%88+%C2%AB%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9%C2%BB+%D8%AA%D9%84%D9%82%D9%88%D8%A7+%D8%A7%D9%84%D8%B1%D8%AF+%D9%88%D8%B3%D9%8A%D8%AA%D9%84%D9%82%D9%88%D9%86%D9%87+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84 - https://wp.me/pa7jjJ-PiG" rel="external" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="tg://msg?text=%C2%AB%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%C2%BB+%D8%B9%D9%84%D9%89+%D8%B5%D9%81%D9%8A%D8%AD+%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF+%E2%80%A6+%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%88+%C2%AB%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9%C2%BB+%D8%AA%D9%84%D9%82%D9%88%D8%A7+%D8%A7%D9%84%D8%B1%D8%AF+%D9%88%D8%B3%D9%8A%D8%AA%D9%84%D9%82%D9%88%D9%86%D9%87+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84 - https://wp.me/pa7jjJ-PiG" rel="external" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="viber://forward?text=%C2%AB%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%C2%BB+%D8%B9%D9%84%D9%89+%D8%B5%D9%81%D9%8A%D8%AD+%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF+%E2%80%A6+%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%88+%C2%AB%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9%C2%BB+%D8%AA%D9%84%D9%82%D9%88%D8%A7+%D8%A7%D9%84%D8%B1%D8%AF+%D9%88%D8%B3%D9%8A%D8%AA%D9%84%D9%82%D9%88%D9%86%D9%87+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84 - https://wp.me/pa7jjJ-PiG" rel="external" target="_blank" class="viber-share-btn large-share-button"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="mailto:?subject=%C2%AB%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%C2%BB+%D8%B9%D9%84%D9%89+%D8%B5%D9%81%D9%8A%D8%AD+%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF+%E2%80%A6+%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%88+%C2%AB%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9%C2%BB+%D8%AA%D9%84%D9%82%D9%88%D8%A7+%D8%A7%D9%84%D8%B1%D8%AF+%D9%88%D8%B3%D9%8A%D8%AA%D9%84%D9%82%D9%88%D9%86%D9%87+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84&#038;body=https://wp.me/pa7jjJ-PiG" rel="external" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">طباعة</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مقالات ذات صلة</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="http://alwatan.sy/archives/197057" title="تعليقاً على محاولة الربط الأميركي بين ملفي القرم والجولان &#8230; بوكلونسكايا: غير مجد ونابع عن قيادة فاسدة وتطبيق لمعايير مزدوجة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="203" src="http://alwatan.sy/wp-content/uploads/2019/05/New-Alwatan-64-390x203.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://alwatan.sy/wp-content/uploads/2019/05/New-Alwatan-64-390x203.jpg 390w, http://alwatan.sy/wp-content/uploads/2019/05/New-Alwatan-64-150x78.jpg 150w, http://alwatan.sy/wp-content/uploads/2019/05/New-Alwatan-64-300x156.jpg 300w, http://alwatan.sy/wp-content/uploads/2019/05/New-Alwatan-64-768x399.jpg 768w, http://alwatan.sy/wp-content/uploads/2019/05/New-Alwatan-64-220x114.jpg 220w, http://alwatan.sy/wp-content/uploads/2019/05/New-Alwatan-64.jpg 780w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 08-05-2019</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://alwatan.sy/archives/197057" title="تعليقاً على محاولة الربط الأميركي بين ملفي القرم والجولان &#8230; بوكلونسكايا: غير مجد ونابع عن قيادة فاسدة وتطبيق لمعايير مزدوجة">تعليقاً على محاولة الربط الأميركي بين ملفي القرم والجولان &#8230; بوكلونسكايا: غير مجد ونابع عن قيادة فاسدة وتطبيق لمعايير مزدوجة</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://alwatan.sy/archives/197061" title="أميركا تقصف «عبّارات» الشحيل النهرية بريف دير الزور &#8230; أوسي لـ«الوطن»: تصريحات أوجلان إيجابية جداً ومحفزة لكرد سورية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="203" src="http://alwatan.sy/wp-content/uploads/2019/05/New-Alwatan-65-390x203.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://alwatan.sy/wp-content/uploads/2019/05/New-Alwatan-65-390x203.jpg 390w, http://alwatan.sy/wp-content/uploads/2019/05/New-Alwatan-65-150x78.jpg 150w, http://alwatan.sy/wp-content/uploads/2019/05/New-Alwatan-65-300x156.jpg 300w, http://alwatan.sy/wp-content/uploads/2019/05/New-Alwatan-65-768x399.jpg 768w, http://alwatan.sy/wp-content/uploads/2019/05/New-Alwatan-65-220x114.jpg 220w, http://alwatan.sy/wp-content/uploads/2019/05/New-Alwatan-65.jpg 780w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 08-05-2019</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://alwatan.sy/archives/197061" title="أميركا تقصف «عبّارات» الشحيل النهرية بريف دير الزور &#8230; أوسي لـ«الوطن»: تصريحات أوجلان إيجابية جداً ومحفزة لكرد سورية">أميركا تقصف «عبّارات» الشحيل النهرية بريف دير الزور &#8230; أوسي لـ«الوطن»: تصريحات أوجلان إيجابية جداً ومحفزة لكرد سورية</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://alwatan.sy/archives/197053" title="رداً على التصعيد الأميركي &#8230; طهران تستأنف برنامجها النووي المتوقف" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="203" src="http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-390x203.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-390x203.jpg 390w, http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-150x78.jpg 150w, http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-300x156.jpg 300w, http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-768x399.jpg 768w, http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-220x114.jpg 220w, http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1.jpg 780w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 08-05-2019</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://alwatan.sy/archives/197053" title="رداً على التصعيد الأميركي &#8230; طهران تستأنف برنامجها النووي المتوقف">رداً على التصعيد الأميركي &#8230; طهران تستأنف برنامجها النووي المتوقف</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://alwatan.sy/archives/197051" title="ضبط الكثير من القابلات والممرضين يعملون كأطباء مختصين &#8230; مرجان: 100 مليون مساعدة لأطباء الريف دفعنا عبرها رسومهم النقابية لعامين" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="203" src="http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-390x203.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-390x203.jpg 390w, http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-150x78.jpg 150w, http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-300x156.jpg 300w, http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-768x399.jpg 768w, http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1-220x114.jpg 220w, http://alwatan.sy/wp-content/uploads/2018/11/Alwatan-1.jpg 780w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 08-05-2019</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://alwatan.sy/archives/197051" title="ضبط الكثير من القابلات والممرضين يعملون كأطباء مختصين &#8230; مرجان: 100 مليون مساعدة لأطباء الريف دفعنا عبرها رسومهم النقابية لعامين">ضبط الكثير من القابلات والممرضين يعملون كأطباء مختصين &#8230; مرجان: 100 مليون مساعدة لأطباء الريف دفعنا عبرها رسومهم النقابية لعامين</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
			<div id="search-3" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="http://alwatan.sy/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form><div class="clearfix"></div></div><!-- .widget /--><div id="calendar-3" class="container-wrapper widget widget_calendar"><div class="widget-title the-global-title"><h4>تصفح المقالات من خلال اليوم / الشهر</h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>مايو 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
		<th scope="col" title="السبت">س</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://alwatan.sy/archives/date/2019/04">&laquo; أبريل</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://alwatan.sy/archives/date/2019/05/01" aria-label="مقالات نُشرت بتاريخ 1 May، 2019">1</a></td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://alwatan.sy/archives/date/2019/05/06" aria-label="مقالات نُشرت بتاريخ 6 May، 2019">6</a></td><td><a href="http://alwatan.sy/archives/date/2019/05/07" aria-label="مقالات نُشرت بتاريخ 7 May، 2019">7</a></td><td><a href="http://alwatan.sy/archives/date/2019/05/08" aria-label="مقالات نُشرت بتاريخ 8 May، 2019">8</a></td><td><a href="http://alwatan.sy/archives/date/2019/05/09" aria-label="مقالات نُشرت بتاريخ 9 May، 2019">9</a></td><td id="today">10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>آخر المقالات</h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://alwatan.sy/archives/197212">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 09-05-2019</span></span>							<h3>«كفر نبودة» خالية من الإرهاب وإنجازات في «الجرف الصخري» شمال اللاذقية &#8230; الجيش يتقدم بريف حماة الشمالي ويفتح الطريق نحو ريف إدلب </h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/197187">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 09-05-2019</span></span>							<h3>قطع طريق خان شيخون قلعة المضيق.. وعينه على الهبيط &#8230; انتصارات إستراتيجية في معركة الشمال.. كفرنبودة وأعلى جبال الزويقات بقضبة الجيش</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/197188">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 09-05-2019</span></span>							<h3>حرب التفجيرات تتصاعد في شرق الفرات وتؤلم «قسد»</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/197202">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 09-05-2019</span></span>							<h3>«النووي الإيراني» على صفيح التصعيد &#8230; لافروف: إرهابيو «النصرة» تلقوا الرد وسيتلقونه في المستقبل</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/197169">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 09-05-2019</span></span>							<h3>أكدت أن عسكريين روساً وأتراكاً ينفذون مذكرة بهذا الشأن في المحافظة &#8230; موسكو: لضرورة استئصال الوكر الإرهابي في إدلب.. والوضع شرقي سورية يثير القلق</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/197189">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 09-05-2019</span></span>							<h3>الجيش يستهدف داعش في البادية.. والعودة مستمرة من «الركبان» والخارج</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/197173">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 09-05-2019</span></span>							<h3>حدى لـ«الوطن»: فندق سياحي ومعمل يسرقان الكهرباء في ريف دمشق</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/197149">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 09-05-2019</span></span>							<h3>تعبيد الطرق التي تحتاج إلى صيانة اعتباراً من منتصف الشهر الحالي &#8230; عوض لـ«الوطن»: عثرنا على 5 آلاف سيارة في ريف دمشق وسلمنا 800 لأصحابها</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/197179">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 09-05-2019</span></span>							<h3>براغ: مشروع بناء مجمع للأيتام في سورية أصبح جاهزاً للتنفيذ</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/197205">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 09-05-2019</span></span>							<h3>فرنسا ستقوم «على الأرجح» بإعادة أبناء الدواعش من سورية &#8230; وكالة روسية: داعش يسيطر على «الهول»</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/197184">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 09-05-2019</span></span>							<h3>«رويترز»: رد فعل الميليشيا سيحدد إن كان سيقود إلى مواجهة أكثر عنفاً &#8230; تصاعد واتساع الاحتجاجات ضد «قسد» في دير الزور</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/197183">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 09-05-2019</span></span>							<h3>الأمم المتحدة تواصل التعامي عن حقائق إدلب</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/197194">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 09-05-2019</span></span>							<h3>«الوطني الليبي» يحصر العمالة السورية بالقادمة من مطار دمشق</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/197172">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 09-05-2019</span></span>							<h3>رداً على خطوة أردوغان الدكتاتورية &#8230; أحزاب تركية تنسحب من انتخابات اسطنبول لمصلحة مرشح المعارضة</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/197171">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 09-05-2019</span></span>							<h3>قوى التغيير في السودان تتهم المجلس العسكري بالمماطلة وتدعو للعصيان المدني</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><div id="facebook-widget-3" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>تابعنا على فيسبوك</h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/ar/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/alwatan.sy" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/alwatan.sy">تابعنا على فيسبوك</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
										<div id="text-html-widget-2" class="widget text-html-box" style="text-align:center;">
					<img class="alignnone size-full wp-image-386" src="http://alwatan.sy/wp-content/uploads/2018/11/LOGOBig.png" alt="LOGONEW" width="400" height="150" />				</div>
								</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
										<div id="text-html-widget-3" class="widget text-html-box" style="text-align:center;">
					<h4> <span style="color: #000000;">رئيس التحرير</span></h4>
<h3><span style="color: #000000;"> وضاح عبد ربه</span></h3>
				</div>
								</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
										<div id="text-html-widget-6" class="widget text-html-box" style="text-align:center;">
					<h4><span style="color: #000000;"> مدير التحرير</span></h4>
<h3><span style="color: #000000;"> جانبلات شكاي</span></h3>				</div>
								</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
										<div id="text-html-widget-7" class="widget text-html-box" style="text-align:center;">
					<h4><span style="color: #000000;"> المدير الفني</span></h4>
<h3><span style="color: #000000;"> لارا توما</span></h3>				</div>
								</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first"><div class="copyright-text copyright-text-first">جميع الحقوق محفوظة © - <a href="http://alwatan.sy">صحيفة الوطن</a> ® 2006 - 2019</div></div><div class="copyright-text copyright-text-second"><div class="copyright-text copyright-text-first">Powered By : <a href="http://siraj-web.net">Siraj Web Solutions</a></div></div><ul class="social-icons"></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://wp.me/pa7jjJ-PiG" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C2%AB%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%C2%BB+%D8%B9%D9%84%D9%89+%D8%B5%D9%81%D9%8A%D8%AD+%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF+%E2%80%A6+%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%88+%C2%AB%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9%C2%BB+%D8%AA%D9%84%D9%82%D9%88%D8%A7+%D8%A7%D9%84%D8%B1%D8%AF+%D9%88%D8%B3%D9%8A%D8%AA%D9%84%D9%82%D9%88%D9%86%D9%87+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84&#038;url=https://wp.me/pa7jjJ-PiG" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=%C2%AB%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%C2%BB+%D8%B9%D9%84%D9%89+%D8%B5%D9%81%D9%8A%D8%AD+%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF+%E2%80%A6+%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%88+%C2%AB%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9%C2%BB+%D8%AA%D9%84%D9%82%D9%88%D8%A7+%D8%A7%D9%84%D8%B1%D8%AF+%D9%88%D8%B3%D9%8A%D8%AA%D9%84%D9%82%D9%88%D9%86%D9%87+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84 - https://wp.me/pa7jjJ-PiG" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%C2%AB%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%C2%BB+%D8%B9%D9%84%D9%89+%D8%B5%D9%81%D9%8A%D8%AD+%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF+%E2%80%A6+%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%88+%C2%AB%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9%C2%BB+%D8%AA%D9%84%D9%82%D9%88%D8%A7+%D8%A7%D9%84%D8%B1%D8%AF+%D9%88%D8%B3%D9%8A%D8%AA%D9%84%D9%82%D9%88%D9%86%D9%87+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84 - https://wp.me/pa7jjJ-PiG" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%C2%AB%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%C2%BB+%D8%B9%D9%84%D9%89+%D8%B5%D9%81%D9%8A%D8%AD+%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF+%E2%80%A6+%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%88+%C2%AB%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9%C2%BB+%D8%AA%D9%84%D9%82%D9%88%D8%A7+%D8%A7%D9%84%D8%B1%D8%AF+%D9%88%D8%B3%D9%8A%D8%AA%D9%84%D9%82%D9%88%D9%86%D9%87+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84 - https://wp.me/pa7jjJ-PiG" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">إغلاق</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://alwatan.sy/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="tie-weather-widget-3" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>أحوال الطقس</h4></div>
				<div id="tie-weather-damascus-sy" class="weather-wrap is-animated">

					<div class="weather-icon-and-city">
						
					<div class="weather-icon">
						<div class="icon-moon"></div>
					</div>
										<h6 class="weather-name">دمشق</h6>
						<div class="weather-desc">سماء صافية</div>
					</div>

					<div class="weather-todays-stats">

						<div class="weather-current-temp">
							13							<sup>&#x2103;</sup>
						</div>

						<div class="weather-more-todays-stats">

													<div class="weather_highlow">
								<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 17&ordm; - 6&ordm;
							</div>
						
							<div class="weather_humidty">
								<span aria-hidden="true" class="tie-icon-raindrop"></span>
								<span class="screen-reader-text"></span> 54%
							</div>

							<div class="weather_wind">
								<span aria-hidden="true" class="tie-icon-wind"></span>
								<span class="screen-reader-text"></span> 6.7 كيلومتر/ساعة</div>
						</div>
					</div> <!-- /.weather-todays-stats -->

											<div class="weather-forecast small-weather-icons weather_days_5">
							
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
	          <div class="icon-cloud"></div>
	          <div class="icon-cloud-behind"></div>
	          <div class="icon-basecloud-bg"></div>
	          <div class="icon-sun-animi"></div>
	        </div>
				
						<div class="weather-forecast-day-temp">17<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الجمعة</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">21<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">السبت</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">23<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الأحد</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">25<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الأثنين</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">27<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الثلاثاء</div>
					</div>
										</div><!-- /.weather-forecast -->
					
				</div> <!-- /.weather-wrap -->

				<div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-4" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><style scoped type="text/css">
						#tie-weather-widget-4,
						#tie-weather-widget-4 .widget-title h4{
							color: #0065b3;
						}
					
						#tie-weather-widget-4{
							background-color: #e6e7e8;
						}

						#tie-weather-widget-4 .icon-basecloud-bg:after{
							color: #e6e7e8;
						}
					</style><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-5" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-6" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><style scoped type="text/css">
						#tie-weather-widget-6,
						#tie-weather-widget-6 .widget-title h4{
							color: #0065b3;
						}
					
						#tie-weather-widget-6{
							background-color: #e6e7e8;
						}

						#tie-weather-widget-6 .icon-basecloud-bg:after{
							color: #e6e7e8;
						}
					</style><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-7" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-8" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><style scoped type="text/css">
						#tie-weather-widget-8,
						#tie-weather-widget-8 .widget-title h4{
							color: #0065b3;
						}
					
						#tie-weather-widget-8{
							background-color: #e6e7e8;
						}

						#tie-weather-widget-8 .icon-basecloud-bg:after{
							color: #e6e7e8;
						}
					</style><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-9" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<a rel="nofollow" style="display:none;" href="http://alwatan.sy/?blackhole=316debbfa0" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<div id="reading-position-indicator"></div><div id="fb-root"></div>				<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">
						<span class="fa fa-ban" aria-hidden="true"></span>
						<h2>أنت تستخدم إضافة Adblock</h2>
						<div class="adblock-message">برجاء دعمنا عن طريق تعطيل إضافة Adblock</div>
						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
				<script type='text/javascript' src='http://alwatan.sy/wp-content/themes/jannah/assets/js/advertisement.js'></script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/alwatan.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://alwatan.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://alwatan.sy/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'alwatansy']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='http://alwatan.sy/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://alwatan.sy/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201919.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'149505915',post:'197202',tz:'3',srv:'alwatan.sy'} ]);
	_stq.push([ 'clickTrackerInit', '149505915', '197202' ]);
</script>
</body>
</html>
