<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://alwatan.sy/xmlrpc.php" />
	<title>برجك اليوم - الثلاثاء 10 أيلول 2019 - صحيفة الوطن</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://alwatan.sy/archives/211660" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="برجك اليوم - الثلاثاء 10 أيلول 2019 - صحيفة الوطن" />
<meta property="og:description" content="&nbsp; الحمل | 21 آذار إلى 20 نيسان الكواكب في مكان مناسب لتتحلى بردات فعل سريعة واليوم للقاءات الاجتماعية، وقد تفرح للقاء عملي أو شخصي يجعلك تطل على مرحلة جديدة ومهمة لمستقبلك.  الثور | 21 نيسان إلى 21 أيار ألجم طاقاتك في الردود الانفعالية أو التسرع أو القرارات المفاجئة وقد تشعر أن المحيطين بك يسعون لزعزعة الاستقرار &hellip;" />
<meta property="og:url" content="http://alwatan.sy/archives/211660" />
<meta property="og:site_name" content="صحيفة الوطن" />
<meta property="article:section" content="برجك اليوم" />
<meta property="article:published_time" content="2019-09-09T21:05:44+00:00" />
<meta property="article:modified_time" content="2019-09-09T19:42:33+00:00" />
<meta property="og:updated_time" content="2019-09-09T19:42:33+00:00" />
<meta property="og:image" content="http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1.jpg" />
<meta property="og:image:width" content="805" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; الحمل | 21 آذار إلى 20 نيسان الكواكب في مكان مناسب لتتحلى بردات فعل سريعة واليوم للقاءات الاجتماعية، وقد تفرح للقاء عملي أو شخصي يجعلك تطل على مرحلة جديدة ومهمة لمستقبلك.  الثور | 21 نيسان إلى 21 أيار ألجم طاقاتك في الردود الانفعالية أو التسرع أو القرارات المفاجئة وقد تشعر أن المحيطين بك يسعون لزعزعة الاستقرار &hellip;" />
<meta name="twitter:title" content="برجك اليوم - الثلاثاء 10 أيلول 2019 - صحيفة الوطن" />
<meta name="twitter:image" content="http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://alwatan.sy/#website","url":"http://alwatan.sy/","name":"\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0637\u0646","potentialAction":{"@type":"SearchAction","target":"http://alwatan.sy/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://alwatan.sy/archives/211660#primaryimage","url":"http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1.jpg","width":805,"height":400},{"@type":"WebPage","@id":"http://alwatan.sy/archives/211660#webpage","url":"http://alwatan.sy/archives/211660","inLanguage":"ar","name":"\u0628\u0631\u062c\u0643 \u0627\u0644\u064a\u0648\u0645 - \u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621 10 \u0623\u064a\u0644\u0648\u0644 2019 - \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0637\u0646","isPartOf":{"@id":"http://alwatan.sy/#website"},"primaryImageOfPage":{"@id":"http://alwatan.sy/archives/211660#primaryimage"},"datePublished":"2019-09-09T21:05:44+00:00","dateModified":"2019-09-09T19:42:33+00:00","author":{"@id":"http://alwatan.sy/#/schema/person/9a745619ff55af9146a5085f9254b686"}},{"@type":["Person"],"@id":"http://alwatan.sy/#/schema/person/9a745619ff55af9146a5085f9254b686","name":"Editor1","image":{"@type":"ImageObject","@id":"http://alwatan.sy/#authorlogo","url":"http://0.gravatar.com/avatar/00dc16c00d045b7630eb0a8fd18ee2a7?s=96&d=http%3A%2F%2Falwatan.sy%2Fwp-content%2Fuploads%2F2015%2F04%2Flogo-ava.png&r=g","caption":"Editor1"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة الوطن &laquo; الخلاصة" href="http://alwatan.sy/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الوطن &laquo; خلاصة التعليقات" href="http://alwatan.sy/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alwatan.sy\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='notosanskufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notosanskufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='notokufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://alwatan.sy/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-rtl-css'  href='http://alwatan.sy/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://alwatan.sy/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://alwatan.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://alwatan.sy/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://alwatan.sy/wp-content/themes/jannah/assets/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://alwatan.sy/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"http:\/\/alwatan.sy\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"1","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alwatan.sy/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://alwatan.sy/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://alwatan.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alwatan.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alwatan.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://alwatan.sy/wp-content/themes/jannah/rtl.css" type="text/css" media="screen" />
<link rel='shortlink' href='https://wp.me/pa7jjJ-T3S' />
<link rel="alternate" type="application/json+oembed" href="http://alwatan.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falwatan.sy%2Farchives%2F211660" />
<link rel="alternate" type="text/xml+oembed" href="http://alwatan.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falwatan.sy%2Farchives%2F211660&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//alwatan.sy/?wordfence_lh=1&hid=BA8BF84315CDFB6DE87533BF1FCADA34');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="جَنَّة 3.0.3" />
<meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="http://alwatan.sy/archives/211660/amp"><link rel="icon" href="http://alwatan.sy/wp-content/uploads/2018/08/cropped-Alwatan-7-32x32.png" sizes="32x32" />
<link rel="icon" href="http://alwatan.sy/wp-content/uploads/2018/08/cropped-Alwatan-7-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://alwatan.sy/wp-content/uploads/2018/08/cropped-Alwatan-7-180x180.png" />
<meta name="msapplication-TileImage" content="http://alwatan.sy/wp-content/uploads/2018/08/cropped-Alwatan-7-270x270.png" />
</head>

<body id="tie-body" class="rtl post-template-default single single-post postid-211660 single-format-standard boxed-layout is-percent-width wrapper-has-shadow block-head-3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-centered">
	
<nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="الشريط العلوي">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">اليوم: الثلاثاء, 2019/09/10 -  الساعة الآن 8:09 صباحًا بتوقيت دمشق</strong>
					</div>
					
			<div class="tie-alignleft">
				<div class="top-menu header-menu"><ul id="menu-top" class="menu"><li id="menu-item-841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-841"><a href="http://alwatan.sy/about-us">من نحن</a></li>
<li id="menu-item-847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847"><a href="http://alwatan.sy/archives/category/newspaper">النسخة الورقية</a></li>
<li id="menu-item-90045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90045"><a href="http://alwatan.sy/alwatan-apps">تطبيقات الوطن</a></li>
<li id="menu-item-23126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23126"><a href="http://alwatan.sy/archives/category/malaheq">ملاحق الوطن</a></li>
<li id="menu-item-853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-853"><a href="http://alwatan.sy/contact-us">تواصل مع الوطن</a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">إضافة عمود جانبي</span>
		</a>
	</li>
	  <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="سماء صافية">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-moon"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>دمشق</span>
						  <span class="weather-current-temp">
						  	19						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span><span class="menu-text">القائمة</span></a>
		<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 1px;">

			
			<a title="صحيفة الوطن" href="http://alwatan.sy/">
				
					<img src="http://alwatan.sy/wp-content/uploads/2018/12/ezgif.com-gif-maker.gif" alt="صحيفة الوطن" class="logo_normal" width="300" height="190" style="max-height:190px; width: auto;">
					<img src="http://alwatan.sy/wp-content/uploads/2018/12/ezgif.com-gif-maker.gif" alt="صحيفة الوطن" class="logo_2x" width="300" height="190" style="max-height:190px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="http://www.syriatel.sy/ar/offers/surf-monthly-bundles" title="" target="_blank" >
						<img src="http://alwatan.sy/wp-content/uploads/2019/08/syriatel-22-8-19.gif" alt="" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="صحيفة الوطن" href="http://alwatan.sy/">
				
					<img src="http://alwatan.sy/wp-content/uploads/2018/11/LOGOBig.png" alt="صحيفة الوطن" class="logo_normal" style="max-height:49px; width: auto;">
					<img src="http://alwatan.sy/wp-content/uploads/2018/11/LOGOBig.png" alt="صحيفة الوطن" class="logo_2x" style="max-height:49px; width: auto;">
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://alwatan.sy">الرئيسية</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://alwatan.sy/archives/category/first">الأولى</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-173428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173428"><a href="http://alwatan.sy/archives/category/main-news">الخبر الرئيسي</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://alwatan.sy/archives/category/syria">سورية</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://alwatan.sy/archives/category/ai">عربي ودولي</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://alwatan.sy/archives/category/opinion">قضايا وآراء</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://alwatan.sy/archives/category/economy">اقتصاد</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://alwatan.sy/archives/category/local">شؤون محلية</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://alwatan.sy/archives/category/sports">رياضة</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://alwatan.sy/archives/category/art">ثقافة وفن</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://alwatan.sy/archives/category/last">الأخيرة</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-173447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173447"><a href="http://alwatan.sy/archives/category/from-alwatan-notebook">من دفتر الوطن</a></li>
	<li id="menu-item-173430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173430"><a href="http://alwatan.sy/archives/category/photos">لقطة اليوم</a></li>
	<li id="menu-item-173429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173429"><a href="http://alwatan.sy/archives/category/horoscope">برجك اليوم</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="list-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="fa fa-plus" aria-hidden="true"></span>
				<span class="follow-text">تابعنا</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"></ul><!-- #dropdown-social-icons /-->		</li><!-- #list-social-icons /-->
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://alwatan.sy/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">|</em><a href="http://alwatan.sy/archives/category/horoscope">برجك اليوم</a><em class="delimiter">|</em><span class="current">برجك اليوم &#8211; الثلاثاء 10 أيلول 2019</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"http:\/\/alwatan.sy\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0628\u0631\u062c\u0643 \u0627\u0644\u064a\u0648\u0645","@id":"http:\/\/alwatan.sy\/archives\/category\/horoscope"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-17" href="http://alwatan.sy/archives/category/horoscope">برجك اليوم</a></h5>
		<h1 class="post-title entry-title">برجك اليوم &#8211; الثلاثاء 10 أيلول 2019</h1>

		
			<h2 class="entry-sub-title">| نجلاء قباني</h2>
			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الثلاثاء, 10-09-2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="805" height="400" src="http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1.jpg 805w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-150x75.jpg 150w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-300x149.jpg 300w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-768x382.jpg 768w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-220x109.jpg 220w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-390x194.jpg 390w" sizes="(max-width: 805px) 100vw, 805px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p>&nbsp;</p>
<table style="height: 751px;" width="713">
<tbody>
<tr>
<td width="200"><img class="alignnone size-full wp-image-173579" src="http://alwatan.sy/wp-content/uploads/2018/11/hamal.png" alt="" width="400" height="400" srcset="http://alwatan.sy/wp-content/uploads/2018/11/hamal.png 400w, http://alwatan.sy/wp-content/uploads/2018/11/hamal-150x150.png 150w, http://alwatan.sy/wp-content/uploads/2018/11/hamal-300x300.png 300w, http://alwatan.sy/wp-content/uploads/2018/11/hamal-220x220.png 220w, http://alwatan.sy/wp-content/uploads/2018/11/hamal-390x390.png 390w" sizes="(max-width: 400px) 100vw, 400px" /></td>
<td width="911">الحمل | 21 آذار إلى 20 نيسان</p>
<p>الكواكب في مكان مناسب لتتحلى بردات فعل سريعة واليوم للقاءات الاجتماعية، وقد تفرح للقاء عملي أو شخصي يجعلك تطل على مرحلة جديدة ومهمة لمستقبلك.</td>
</tr>
<tr>
<td width="200"><img class="alignnone size-full wp-image-173576" src="http://alwatan.sy/wp-content/uploads/2018/11/Bull.png" alt="" width="400" height="400" srcset="http://alwatan.sy/wp-content/uploads/2018/11/Bull.png 400w, http://alwatan.sy/wp-content/uploads/2018/11/Bull-150x150.png 150w, http://alwatan.sy/wp-content/uploads/2018/11/Bull-300x300.png 300w, http://alwatan.sy/wp-content/uploads/2018/11/Bull-220x220.png 220w, http://alwatan.sy/wp-content/uploads/2018/11/Bull-390x390.png 390w" sizes="(max-width: 400px) 100vw, 400px" /></td>
<td width="911"> الثور | 21 نيسان إلى 21 أيار</p>
<p>ألجم طاقاتك في الردود الانفعالية أو التسرع أو القرارات المفاجئة وقد تشعر أن المحيطين بك يسعون لزعزعة الاستقرار فابتعد عن الاتهامات وكن متحفظاً في كلامك.</td>
</tr>
<tr>
<td width="200"><img class="alignnone size-full wp-image-173582" src="http://alwatan.sy/wp-content/uploads/2018/11/jawzaa.png" alt="" width="400" height="400" srcset="http://alwatan.sy/wp-content/uploads/2018/11/jawzaa.png 400w, http://alwatan.sy/wp-content/uploads/2018/11/jawzaa-150x150.png 150w, http://alwatan.sy/wp-content/uploads/2018/11/jawzaa-300x300.png 300w, http://alwatan.sy/wp-content/uploads/2018/11/jawzaa-220x220.png 220w, http://alwatan.sy/wp-content/uploads/2018/11/jawzaa-390x390.png 390w" sizes="(max-width: 400px) 100vw, 400px" /></td>
<td width="911">الجوزاء | 22 أيار إلى 21 حزيران</p>
<p>أنت استعدت حبك للحياة وللمرح لأنك دبلوماسي فكن جريئاً في محادثاتك لتتحرك الأمور من حولك وتشغل عقلك كما يجب فقد يبتسم لك الحظ لتبدأ بجديد.</td>
</tr>
<tr>
<td width="200"><img class="alignnone size-full wp-image-173577" src="http://alwatan.sy/wp-content/uploads/2018/11/crap.png" alt="" width="400" height="400" srcset="http://alwatan.sy/wp-content/uploads/2018/11/crap.png 400w, http://alwatan.sy/wp-content/uploads/2018/11/crap-150x150.png 150w, http://alwatan.sy/wp-content/uploads/2018/11/crap-300x300.png 300w, http://alwatan.sy/wp-content/uploads/2018/11/crap-220x220.png 220w, http://alwatan.sy/wp-content/uploads/2018/11/crap-390x390.png 390w" sizes="(max-width: 400px) 100vw, 400px" /></td>
<td width="911">السرطان | 22 حزيران إلى 22 تموز</p>
<p>تشعر أن القدر يساندك وأن المحيط يشحنك بقوة ويستنهض إمكانياتك، فأنت تنال الثقة والقبول والتقدير والتشجيع تقوم بأعمالك بذكائك اللافت وفكرك المتقد.</td>
</tr>
<tr>
<td width="200"><img class="alignnone size-full wp-image-173583" src="http://alwatan.sy/wp-content/uploads/2018/11/lion.png" alt="" width="400" height="400" srcset="http://alwatan.sy/wp-content/uploads/2018/11/lion.png 400w, http://alwatan.sy/wp-content/uploads/2018/11/lion-150x150.png 150w, http://alwatan.sy/wp-content/uploads/2018/11/lion-300x300.png 300w, http://alwatan.sy/wp-content/uploads/2018/11/lion-220x220.png 220w, http://alwatan.sy/wp-content/uploads/2018/11/lion-390x390.png 390w" sizes="(max-width: 400px) 100vw, 400px" /></td>
<td width="911">الأسد | 23 تموز إلى 21 آب</p>
<p>تحاول حل مشاكل متراكمة وتشعر أن الجميع يحاول تعقيد المشاكل فلا تفرض رأيك، لأن اليوم قد يحمل لك نزاعاً فالمصاعب تبرز في مجال اتصالك بالآخرين واليوم متعب.</td>
</tr>
<tr>
<td width="200"><img class="alignnone size-full wp-image-173575" src="http://alwatan.sy/wp-content/uploads/2018/11/Versun.png" alt="" width="400" height="400" srcset="http://alwatan.sy/wp-content/uploads/2018/11/Versun.png 400w, http://alwatan.sy/wp-content/uploads/2018/11/Versun-150x150.png 150w, http://alwatan.sy/wp-content/uploads/2018/11/Versun-300x300.png 300w, http://alwatan.sy/wp-content/uploads/2018/11/Versun-220x220.png 220w, http://alwatan.sy/wp-content/uploads/2018/11/Versun-390x390.png 390w" sizes="(max-width: 400px) 100vw, 400px" /></td>
<td width="911">العذراء | 22 آب إلى 23 أيلول</p>
<p>قد ينحرف مزاجك وتصبح نافد الصبر مستعجلاً وهذا سيجعلك تعمل أكثر من طاقتك ولكنك، ستعرف نتائج أعمالك وتقطف ثمار إنجازاتك في المستقبل القريب فالحظوظ إيجابية.</td>
</tr>
<tr>
<td width="200"><img class="alignnone size-full wp-image-173584" src="http://alwatan.sy/wp-content/uploads/2018/11/mizan.png" alt="" width="400" height="400" srcset="http://alwatan.sy/wp-content/uploads/2018/11/mizan.png 400w, http://alwatan.sy/wp-content/uploads/2018/11/mizan-150x150.png 150w, http://alwatan.sy/wp-content/uploads/2018/11/mizan-300x300.png 300w, http://alwatan.sy/wp-content/uploads/2018/11/mizan-220x220.png 220w, http://alwatan.sy/wp-content/uploads/2018/11/mizan-390x390.png 390w" sizes="(max-width: 400px) 100vw, 400px" /></td>
<td width="911">الميزان | 24 أيلول إلى 23 تشرين الأول</p>
<p>يمكنك أن تقدم نقاشك وقناعتك إلى الآخرين من دون أن تخاف على حججك وبراهينك، لأنك قطعت نصف الطريق في أمورك والباقي يعتمد على دقة تعبيرك ومرحك.</td>
</tr>
<tr>
<td width="200"><img class="alignnone size-full wp-image-173574" src="http://alwatan.sy/wp-content/uploads/2018/11/scorpions.png" alt="" width="400" height="400" srcset="http://alwatan.sy/wp-content/uploads/2018/11/scorpions.png 400w, http://alwatan.sy/wp-content/uploads/2018/11/scorpions-150x150.png 150w, http://alwatan.sy/wp-content/uploads/2018/11/scorpions-300x300.png 300w, http://alwatan.sy/wp-content/uploads/2018/11/scorpions-220x220.png 220w, http://alwatan.sy/wp-content/uploads/2018/11/scorpions-390x390.png 390w" sizes="(max-width: 400px) 100vw, 400px" /></td>
<td width="911">العقرب | 24 تشرين الأول إلى 22 تشرين الثاني</p>
<p>أنت حساس هذه الأيام فلا تدع أي شيء يجرحك أو يؤلمك ولا تتحدَّ الأمر الواقع، وعقلك سينشغل في التفكير بحلول لمشاكل صغيرة لذلك أنصحك بالابتعاد عن الصغائر.</td>
</tr>
<tr>
<td width="200"><img class="alignnone size-full wp-image-173585" src="http://alwatan.sy/wp-content/uploads/2018/11/qaws.png" alt="" width="400" height="400" srcset="http://alwatan.sy/wp-content/uploads/2018/11/qaws.png 400w, http://alwatan.sy/wp-content/uploads/2018/11/qaws-150x150.png 150w, http://alwatan.sy/wp-content/uploads/2018/11/qaws-300x300.png 300w, http://alwatan.sy/wp-content/uploads/2018/11/qaws-220x220.png 220w, http://alwatan.sy/wp-content/uploads/2018/11/qaws-390x390.png 390w" sizes="(max-width: 400px) 100vw, 400px" /></td>
<td width="911">القوس | 23 تشرين الثاني إلى 22 كانون الأول</p>
<div class="clearfix _o46 _3erg _29_7 direction_rtl text_align_rtl _4pv0">
<div id="js_198" class="_3058 _ui9 _hh7 _s1- _52mr _3oh-" data-tooltip-content="10:13 PM" data-hover="tooltip" data-tooltip-position="left">
<div class="_aok" tabindex="0" aria-label="9-مساعدات محتملة تعيد لك الاتزان أو الهدوء فارفض أن تصرف مالك على الرفاهية، وقد تعاني مستحقات للدفع مع أنه عندك مكاسب ولكنك قد تدفعها لأمور مفاجئة.">
<p>أنت ستكسب أي قضية تريدها ومرحك اليوم يجذب الآخرين لك وخاصة الشريك، أنك سريع التأقلم وتتغير بسرعة وفق الظروف وذهنك يعمل بطريقة صحيحة.</p>
</div>
</div>
</div>
</td>
</tr>
<tr>
<td width="200"><img class="alignnone size-full wp-image-173581" src="http://alwatan.sy/wp-content/uploads/2018/11/jadi.png" alt="" width="400" height="400" srcset="http://alwatan.sy/wp-content/uploads/2018/11/jadi.png 400w, http://alwatan.sy/wp-content/uploads/2018/11/jadi-150x150.png 150w, http://alwatan.sy/wp-content/uploads/2018/11/jadi-300x300.png 300w, http://alwatan.sy/wp-content/uploads/2018/11/jadi-220x220.png 220w, http://alwatan.sy/wp-content/uploads/2018/11/jadi-390x390.png 390w" sizes="(max-width: 400px) 100vw, 400px" /></td>
<td width="911">الجدي | 23 كانون الأول إلى 20 كانون الثاني</p>
<div class="clearfix _o46 _3erg _29_7 direction_rtl text_align_rtl _4pv0">
<div id="js_18u" class="_3058 _ui9 _hh7 _s1- _52mr _3oh-" data-tooltip-content="10:13 PM" data-hover="tooltip" data-tooltip-position="left">
<div class="_aok" tabindex="0" aria-label="10-من المفيد أن تنظر لما حولك من صداقات أومن أمور عملية، لأنك سترى أن حالك جيدة، فأنت تبدأ اليوم مع قمر جديد ما يعني كثيراً من الفرص والوعود والنجاحات.">
<p>الأمور حولك تستحق الكثير من الجهد والادخار أو التقليل من الصرف العشوائي أو الكرم الزائد فأنت تستطيع تجنب الضيق المالي إذا انتبهت إلى مصروفك.</p>
</div>
</div>
</div>
</td>
</tr>
<tr>
<td width="200"><img class="alignnone size-full wp-image-173578" src="http://alwatan.sy/wp-content/uploads/2018/11/daloo.png" alt="" width="400" height="400" srcset="http://alwatan.sy/wp-content/uploads/2018/11/daloo.png 400w, http://alwatan.sy/wp-content/uploads/2018/11/daloo-150x150.png 150w, http://alwatan.sy/wp-content/uploads/2018/11/daloo-300x300.png 300w, http://alwatan.sy/wp-content/uploads/2018/11/daloo-220x220.png 220w, http://alwatan.sy/wp-content/uploads/2018/11/daloo-390x390.png 390w" sizes="(max-width: 400px) 100vw, 400px" /></td>
<td width="911">الدلو | 21 كانون الثاني إلى 19 شباط</p>
<div class="clearfix _o46 _3erg _29_7 direction_rtl text_align_rtl _4pv0">
<div id="js_18n" class="_3058 _ui9 _hh7 _s1- _52mr _3oh-" data-tooltip-content="10:13 PM" data-hover="tooltip" data-tooltip-position="left">
<div class="_aok" tabindex="0" aria-label="11-لا تلتزم بكلام قد لا تفعله ووعود لا تستطيع الوفاء بها وأصلح ما أفسد من قبل، فغيرة من حولك هي السبب في مضايقتك لذلك كثف جهودك في مصالحك وكن قليل الكلام.">تقرر الدخول بمشروع جديد أو خطوة إيجابية تأخذها تزامناً مع الفرح المهني والمالي، فأنت مليء بالطاقة وتريد الكثير من الإنجاز وكلما كنت مشرقاً حققت ما تريد.</div>
</div>
</div>
</td>
</tr>
<tr>
<td width="200"><img class="alignnone size-full wp-image-173580" src="http://alwatan.sy/wp-content/uploads/2018/11/hoot.png" alt="" width="400" height="400" srcset="http://alwatan.sy/wp-content/uploads/2018/11/hoot.png 400w, http://alwatan.sy/wp-content/uploads/2018/11/hoot-150x150.png 150w, http://alwatan.sy/wp-content/uploads/2018/11/hoot-300x300.png 300w, http://alwatan.sy/wp-content/uploads/2018/11/hoot-220x220.png 220w, http://alwatan.sy/wp-content/uploads/2018/11/hoot-390x390.png 390w" sizes="(max-width: 400px) 100vw, 400px" /></td>
<td width="911">الحوت | 20 شباط إلى 20 آذار</p>
<p>قلبك سيدلك على ما يجري فانتبه لأنك قد تتعرض لاختبار مع بعض الأصدقاء، فمن الجيد أن نعرف أصدقاءنا وخاصة بعد التجربة والتيقن، لا تحزن لو صدمت ببعض الأصدقاء.</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
				<a href="http://www.facebook.com/sharer.php?u=https://wp.me/pa7jjJ-T3S" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A8%D8%B1%D8%AC%D9%83+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%E2%80%93+%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1+10+%D8%A3%D9%8A%D9%84%D9%88%D9%84+2019&#038;url=https://wp.me/pa7jjJ-T3S" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://wp.me/pa7jjJ-T3S&#038;name=%D8%A8%D8%B1%D8%AC%D9%83+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%E2%80%93+%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1+10+%D8%A3%D9%8A%D9%84%D9%88%D9%84+2019" rel="external" target="_blank" class="google-share-btn large-share-button"><span class="fa fa-google"></span> <span class="social-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://wp.me/pa7jjJ-T3S&#038;title=%D8%A8%D8%B1%D8%AC%D9%83+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%E2%80%93+%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1+10+%D8%A3%D9%8A%D9%84%D9%88%D9%84+2019" rel="external" target="_blank" class="linkedin-share-btn large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="http://www.tumblr.com/share/link?url=https://wp.me/pa7jjJ-T3S&#038;name=%D8%A8%D8%B1%D8%AC%D9%83+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%E2%80%93+%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1+10+%D8%A3%D9%8A%D9%84%D9%88%D9%84+2019" rel="external" target="_blank" class="tumblr-share-btn large-share-button"><span class="fa fa-tumblr"></span> <span class="social-text">‏Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=https://wp.me/pa7jjJ-T3S&#038;description=%D8%A8%D8%B1%D8%AC%D9%83+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%E2%80%93+%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1+10+%D8%A3%D9%8A%D9%84%D9%88%D9%84+2019&#038;media=http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-780x400.jpg" rel="external" target="_blank" class="pinterest-share-btn large-share-button"><span class="fa fa-pinterest"></span> <span class="social-text">Pinterest</span></a><a href="http://vk.com/share.php?url=https://wp.me/pa7jjJ-T3S" rel="external" target="_blank" class="vk-share-btn large-share-button"><span class="fa fa-vk"></span> <span class="social-text">‏VKontakte</span></a><a href="whatsapp://send?text=%D8%A8%D8%B1%D8%AC%D9%83+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%E2%80%93+%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1+10+%D8%A3%D9%8A%D9%84%D9%88%D9%84+2019 - https://wp.me/pa7jjJ-T3S" rel="external" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="tg://msg?text=%D8%A8%D8%B1%D8%AC%D9%83+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%E2%80%93+%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1+10+%D8%A3%D9%8A%D9%84%D9%88%D9%84+2019 - https://wp.me/pa7jjJ-T3S" rel="external" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="viber://forward?text=%D8%A8%D8%B1%D8%AC%D9%83+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%E2%80%93+%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1+10+%D8%A3%D9%8A%D9%84%D9%88%D9%84+2019 - https://wp.me/pa7jjJ-T3S" rel="external" target="_blank" class="viber-share-btn large-share-button"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="mailto:?subject=%D8%A8%D8%B1%D8%AC%D9%83+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%E2%80%93+%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1+10+%D8%A3%D9%8A%D9%84%D9%88%D9%84+2019&#038;body=https://wp.me/pa7jjJ-T3S" rel="external" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">طباعة</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مقالات ذات صلة</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="http://alwatan.sy/archives/211528" title="برجك اليوم &#8211; الاثنين 09 أيلول 2019" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="194" src="http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-390x194.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-390x194.jpg 390w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-150x75.jpg 150w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-300x149.jpg 300w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-768x382.jpg 768w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-220x109.jpg 220w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1.jpg 805w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الإثنين, 09-09-2019</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://alwatan.sy/archives/211528" title="برجك اليوم &#8211; الاثنين 09 أيلول 2019">برجك اليوم &#8211; الاثنين 09 أيلول 2019</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://alwatan.sy/archives/211325" title="برجك اليوم &#8211; الأحد 08 أيلول 2019" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="194" src="http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-390x194.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-390x194.jpg 390w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-150x75.jpg 150w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-300x149.jpg 300w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-768x382.jpg 768w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-220x109.jpg 220w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1.jpg 805w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأحد, 08-09-2019</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://alwatan.sy/archives/211325" title="برجك اليوم &#8211; الأحد 08 أيلول 2019">برجك اليوم &#8211; الأحد 08 أيلول 2019</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://alwatan.sy/archives/211139" title="برجك اليوم &#8211; الخميس 05 أيلول 2019" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="194" src="http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-390x194.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-390x194.jpg 390w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-150x75.jpg 150w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-300x149.jpg 300w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-768x382.jpg 768w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-220x109.jpg 220w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1.jpg 805w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الخميس, 05-09-2019</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://alwatan.sy/archives/211139" title="برجك اليوم &#8211; الخميس 05 أيلول 2019">برجك اليوم &#8211; الخميس 05 أيلول 2019</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://alwatan.sy/archives/210917" title="برجك اليوم &#8211; الأربعاء 04 أيلول 2019" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="194" src="http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-390x194.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-390x194.jpg 390w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-150x75.jpg 150w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-300x149.jpg 300w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-768x382.jpg 768w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1-220x109.jpg 220w, http://alwatan.sy/wp-content/uploads/2018/11/horoscope-1.jpg 805w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 04-09-2019</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://alwatan.sy/archives/210917" title="برجك اليوم &#8211; الأربعاء 04 أيلول 2019">برجك اليوم &#8211; الأربعاء 04 أيلول 2019</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
			<div id="search-3" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="http://alwatan.sy/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form><div class="clearfix"></div></div><!-- .widget /--><div id="calendar-3" class="container-wrapper widget widget_calendar"><div class="widget-title the-global-title"><h4>تصفح المقالات من خلال اليوم / الشهر</h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>سبتمبر 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
		<th scope="col" title="السبت">س</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://alwatan.sy/archives/date/2019/08">&laquo; أغسطس</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://alwatan.sy/archives/date/2019/09/01" aria-label="مقالات نُشرت بتاريخ 1 September، 2019">1</a></td><td><a href="http://alwatan.sy/archives/date/2019/09/02" aria-label="مقالات نُشرت بتاريخ 2 September، 2019">2</a></td><td><a href="http://alwatan.sy/archives/date/2019/09/03" aria-label="مقالات نُشرت بتاريخ 3 September، 2019">3</a></td><td><a href="http://alwatan.sy/archives/date/2019/09/04" aria-label="مقالات نُشرت بتاريخ 4 September، 2019">4</a></td><td><a href="http://alwatan.sy/archives/date/2019/09/05" aria-label="مقالات نُشرت بتاريخ 5 September، 2019">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="http://alwatan.sy/archives/date/2019/09/08" aria-label="مقالات نُشرت بتاريخ 8 September، 2019">8</a></td><td><a href="http://alwatan.sy/archives/date/2019/09/09" aria-label="مقالات نُشرت بتاريخ 9 September، 2019">9</a></td><td id="today"><a href="http://alwatan.sy/archives/date/2019/09/10" aria-label="مقالات نُشرت بتاريخ 10 September، 2019">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-9" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>الجامعة السورية الخاصة</h4></div><div ><h4></h4>
<table>
<tbody>
<tr>
<td width="282">
<h4><a href="https://spu.edu.sy/" target="_blank" rel="noopener"><img class="aligncenter wp-image-202797 size-full" src="http://alwatan.sy/wp-content/uploads/2019/06/SPU.jpg" alt="" width="455" height="90" /></a></h4>
</td>
</tr>
<tr>
<td width="282">
<h4 style="text-align: right;"><span style="color: #2a477f;"><strong><a style="color: #2a477f;" href="https://spu.edu.sy/index.php?page=show&amp;ex=2&amp;dir=items&amp;lang=1&amp;ser=1&amp;cat_id=24&amp;act=24" target="_blank" rel="noopener">الجامعة السورية الخاصة ... حاضنة للتميّز</a></strong></span></h4>
</td>
</tr>
<tr>
<td width="282">
<h4 style="text-align: right;"><span style="color: #2a477f;"><strong><a style="color: #2a477f;" href="https://spu.edu.sy/index.php?page=show&amp;ex=2&amp;dir=items&amp;lang=1&amp;ser=1&amp;cat_id=22&amp;act=22" target="_blank" rel="noopener">مميّزات الجامعة</a></strong></span></h4>
</td>
</tr>
<tr>
<td width="282">
<h4 style="text-align: right;"><span style="color: #2a477f;"><strong><a style="color: #2a477f;" href="https://spu.edu.sy/index.php?page=show&amp;ex=2&amp;dir=items&amp;lang=1&amp;ser=3&amp;cat_id=3110" target="_blank" rel="noopener">البداية ... مع التفكير النقدي</a></strong></span></h4>
</td>
</tr>
</tbody>
</table>
<h4></h4></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>آخر المقالات</h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://alwatan.sy/archives/211696">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الثلاثاء, 10-09-2019</span></span>							<h3>استقبل وفداً من المشاركين.. والملتقى النقابي العمالي الدولي الثالث يطلق حملة لكسر الحصار على سورية &#8230; الرئيس الأسد: بناء الوطن ينطلق من مشاركة جميع شرائح المجتمع</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/211688">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الثلاثاء, 10-09-2019</span></span>							<h3>المقاومة اللبنانية تثبّت معادلاتها وتسقط «مسيرة» &#8230; مصدر أمني: «إسرائيل» اعتدت على البوكمال وتجاوزت الخطوط الحمراء</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/211689">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الثلاثاء, 10-09-2019</span></span>							<h3>بريكزيت بريطانيا</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/211690">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الثلاثاء, 10-09-2019</span></span>							<h3>تركيا لميليشياتها: شرق الفرات أولوية.. و«النصرة» معزولة وهمّها «رد الاعتبار»! &#8230; إرهابيو إدلب يخرقون التهدئة والجيش يرد</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/211667">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الثلاثاء, 10-09-2019</span></span>							<h3>وقف إطلاق النار صامد رغم تصعيد الإرهابيين لخروقاتهم &#8230; مصدر ميداني: تعزيزات «النصرة» لن تنفعها عندما يستأنف الجيش عملياته</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/211691">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الثلاثاء, 10-09-2019</span></span>							<h3>ديوب: مستعدون لإعادة علاقاتنا مع الأردن كما كانت</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/211678">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الثلاثاء, 10-09-2019</span></span>							<h3>سوسان: نقدر دور المغتربين في فضح المؤامرة</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/211665">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الثلاثاء, 10-09-2019</span></span>							<h3>جيش الاحتلال يقر.. وإيران: تل أبيب ستحترق إذا قررت اللعب بالنار &#8230; المقاومة اللبنانية تنفذ قواعد الاشتباك الجديدة وتسقط طائرة مسيرة «إسرائيلية»</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/211666">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الثلاثاء, 10-09-2019</span></span>							<h3>عمليات تقليص الخسارة تسيطر على السوق السوداء.. و الحكومة: لا تساهل مع أي تعامل غير شرعي بتداول العملات الأجنبية &#8230; الليرة تعوّض تراجعها بشكل سريع.. والدولار ينخفض من 691 إلى 645 ليرة</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/211645">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الثلاثاء, 10-09-2019</span></span>							<h3>«قسد» فجرت منازل لمعارضيها.. وعشرات العاملين معها أذعنوا لتهديدات داعش &#8230; أنباء عن تكثيف الجيش والقوات الحليفة وجودهما في البوكمال بعد اعتداء على المنطقة</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/211627">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الثلاثاء, 10-09-2019</span></span>							<h3>«الوطن» مع المشاركين في الملتقى العمالي الدولي &#8230; عمال العالم يجددون تضامنهم مع سورية ويدعون لفك الحصار عنها &#8230; المقداد: سورية تواجه حرباً لا سابق لها في العالم</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/211659">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الثلاثاء, 10-09-2019</span></span>							<h3>خميس يترأس اجتماعاً استثنائياً للحكومة وإجراءات قانونية لضبط التعامل غير الشرعي &#8230; الليرة تستعيد عافيتها سريعاً والدولار ينخفض إلى 645</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/211677">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الثلاثاء, 10-09-2019</span></span>							<h3>دراسة حول تأمين تمويل داخلي لإعادة الإعمار &#8230; رفع ضريبة الأرباح وبنك يمول بسندات حكومية</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/211683">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الثلاثاء, 10-09-2019</span></span>							<h3>مصادر لـ«الوطن»: لا صلاحيات للكليات والقرار لـ«التعليم العالي»! &#8230; مطالبات بإعادة تقييم نتائج مسابقة العمارة</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/211639">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الثلاثاء, 10-09-2019</span></span>							<h3>بسبب الاعتداء على «الحشد» العراقية تأجيل افتتاح معبر البوكمال</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><div id="facebook-widget-3" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>تابعنا على فيسبوك</h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/ar/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/alwatan.sy" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/alwatan.sy">تابعنا على فيسبوك</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
										<div id="text-html-widget-2" class="widget text-html-box" style="text-align:center;">
					<img class="alignnone size-full wp-image-386" src="http://alwatan.sy/wp-content/uploads/2018/11/LOGOBig.png" alt="LOGONEW" width="400" height="150" />				</div>
								</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
										<div id="text-html-widget-3" class="widget text-html-box" style="text-align:center;">
					<h4> <span style="color: #000000;">رئيس التحرير</span></h4>
<h3><span style="color: #000000;"> وضاح عبد ربه</span></h3>
				</div>
								</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
										<div id="text-html-widget-6" class="widget text-html-box" style="text-align:center;">
					<h4><span style="color: #000000;"> مدير التحرير</span></h4>
<h3><span style="color: #000000;"> جانبلات شكاي</span></h3>				</div>
								</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
										<div id="text-html-widget-7" class="widget text-html-box" style="text-align:center;">
					<h4><span style="color: #000000;"> المدير الفني</span></h4>
<h3><span style="color: #000000;"> لارا توما</span></h3>				</div>
								</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first"><div class="copyright-text copyright-text-first">جميع الحقوق محفوظة © - <a href="http://alwatan.sy">صحيفة الوطن</a> ® 2006 - 2019</div></div><div class="copyright-text copyright-text-second"><div class="copyright-text copyright-text-first">Powered By : <a href="http://siraj-web.net">Siraj Web Solutions</a></div></div><ul class="social-icons"></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://wp.me/pa7jjJ-T3S" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A8%D8%B1%D8%AC%D9%83+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%E2%80%93+%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1+10+%D8%A3%D9%8A%D9%84%D9%88%D9%84+2019&#038;url=https://wp.me/pa7jjJ-T3S" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=%D8%A8%D8%B1%D8%AC%D9%83+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%E2%80%93+%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1+10+%D8%A3%D9%8A%D9%84%D9%88%D9%84+2019 - https://wp.me/pa7jjJ-T3S" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%A8%D8%B1%D8%AC%D9%83+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%E2%80%93+%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1+10+%D8%A3%D9%8A%D9%84%D9%88%D9%84+2019 - https://wp.me/pa7jjJ-T3S" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%A8%D8%B1%D8%AC%D9%83+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%E2%80%93+%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1+10+%D8%A3%D9%8A%D9%84%D9%88%D9%84+2019 - https://wp.me/pa7jjJ-T3S" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">إغلاق</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://alwatan.sy/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="tie-weather-widget-3" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>أحوال الطقس</h4></div>
				<div id="tie-weather-damascus-sy" class="weather-wrap is-animated">

					<div class="weather-icon-and-city">
						
					<div class="weather-icon">
						<div class="icon-moon"></div>
					</div>
										<h6 class="weather-name">دمشق</h6>
						<div class="weather-desc">سماء صافية</div>
					</div>

					<div class="weather-todays-stats">

						<div class="weather-current-temp">
							19							<sup>&#x2103;</sup>
						</div>

						<div class="weather-more-todays-stats">

													<div class="weather_highlow">
								<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 31&ordm; - 15&ordm;
							</div>
						
							<div class="weather_humidty">
								<span aria-hidden="true" class="tie-icon-raindrop"></span>
								<span class="screen-reader-text"></span> 82%
							</div>

							<div class="weather_wind">
								<span aria-hidden="true" class="tie-icon-wind"></span>
								<span class="screen-reader-text"></span> 4.1 كيلومتر/ساعة</div>
						</div>
					</div> <!-- /.weather-todays-stats -->

											<div class="weather-forecast small-weather-icons weather_days_5">
							
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">31<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الثلاثاء</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">29<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الأربعاء</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">28<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الخميس</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">29<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الجمعة</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">28<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">السبت</div>
					</div>
										</div><!-- /.weather-forecast -->
					
				</div> <!-- /.weather-wrap -->

				<div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-4" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><style scoped type="text/css">
						#tie-weather-widget-4,
						#tie-weather-widget-4 .widget-title h4{
							color: #0065b3;
						}
					
						#tie-weather-widget-4{
							background-color: #e6e7e8;
						}

						#tie-weather-widget-4 .icon-basecloud-bg:after{
							color: #e6e7e8;
						}
					</style><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-5" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-6" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><style scoped type="text/css">
						#tie-weather-widget-6,
						#tie-weather-widget-6 .widget-title h4{
							color: #0065b3;
						}
					
						#tie-weather-widget-6{
							background-color: #e6e7e8;
						}

						#tie-weather-widget-6 .icon-basecloud-bg:after{
							color: #e6e7e8;
						}
					</style><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-7" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-8" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><style scoped type="text/css">
						#tie-weather-widget-8,
						#tie-weather-widget-8 .widget-title h4{
							color: #0065b3;
						}
					
						#tie-weather-widget-8{
							background-color: #e6e7e8;
						}

						#tie-weather-widget-8 .icon-basecloud-bg:after{
							color: #e6e7e8;
						}
					</style><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-9" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<a rel="nofollow" style="display:none;" href="http://alwatan.sy/?blackhole=c3b2c8ebdf" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<div id="reading-position-indicator"></div><div id="fb-root"></div>				<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">
						<span class="fa fa-ban" aria-hidden="true"></span>
						<h2>أنت تستخدم إضافة Adblock</h2>
						<div class="adblock-message">برجاء دعمنا عن طريق تعطيل إضافة Adblock</div>
						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
				<script type='text/javascript' src='http://alwatan.sy/wp-content/themes/jannah/assets/js/advertisement.js'></script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/alwatan.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://alwatan.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://alwatan.sy/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'alwatansy']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='http://alwatan.sy/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://alwatan.sy/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'149505915',post:'211660',tz:'3',srv:'alwatan.sy'} ]);
	_stq.push([ 'clickTrackerInit', '149505915', '211660' ]);
</script>
</body>
</html>
