<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://alwatan.sy/xmlrpc.php" />
	<title>أكد على ضرورة أن تكون جماهيرها الظهير الأساسي للقيادة والجيش في مكافحة الإرهاب ... الشعار لـــ«الوطن»: ضرورة تفعيل عمل لجان الجبهة الوطنية التقدمية في حمص - صحيفة الوطن</title>

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://alwatan.sy/archives/202727" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="أكد على ضرورة أن تكون جماهيرها الظهير الأساسي للقيادة والجيش في مكافحة الإرهاب ... الشعار لـــ«الوطن»: ضرورة تفعيل عمل لجان الجبهة الوطنية التقدمية في حمص - صحيفة الوطن" />
<meta property="og:description" content="أكد نائب رئيس «الجبهة الوطنية التقدمية» اللواء محمد الشعار، أمس، أن سورية ماضية في قرارها باسترجاع كل أراضيها إما حرباً أو سلماً، وشدد على ضرورة مقاومة الفكر المتطرف ودحض كل الدعوات الانفصالية وردم كل ما أحدثته الحرب من هوة والتقليل من آثارها، وتقوية ممانعة الشعب السوري ضد الإرهاب، داعياً إلى الحرص على تفعيل عمل الجبهة &hellip;" />
<meta property="og:url" content="http://alwatan.sy/archives/202727" />
<meta property="og:site_name" content="صحيفة الوطن" />
<meta property="article:section" content="سورية" />
<meta property="article:published_time" content="2019-06-25T21:05:25+00:00" />
<meta property="article:modified_time" content="2019-06-25T20:35:51+00:00" />
<meta property="og:updated_time" content="2019-06-25T20:35:51+00:00" />
<meta property="og:image" content="http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-370.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أكد نائب رئيس «الجبهة الوطنية التقدمية» اللواء محمد الشعار، أمس، أن سورية ماضية في قرارها باسترجاع كل أراضيها إما حرباً أو سلماً، وشدد على ضرورة مقاومة الفكر المتطرف ودحض كل الدعوات الانفصالية وردم كل ما أحدثته الحرب من هوة والتقليل من آثارها، وتقوية ممانعة الشعب السوري ضد الإرهاب، داعياً إلى الحرص على تفعيل عمل الجبهة &hellip;" />
<meta name="twitter:title" content="أكد على ضرورة أن تكون جماهيرها الظهير الأساسي للقيادة والجيش في مكافحة الإرهاب ... الشعار لـــ«الوطن»: ضرورة تفعيل عمل لجان الجبهة الوطنية التقدمية في حمص - صحيفة الوطن" />
<meta name="twitter:image" content="http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-370.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://alwatan.sy/#organization","name":"","url":"http://alwatan.sy/","sameAs":[]},{"@type":"WebSite","@id":"http://alwatan.sy/#website","url":"http://alwatan.sy/","name":"\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0637\u0646","publisher":{"@id":"http://alwatan.sy/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://alwatan.sy/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://alwatan.sy/archives/202727#primaryimage","url":"http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-370.jpg","width":780,"height":405},{"@type":"WebPage","@id":"http://alwatan.sy/archives/202727#webpage","url":"http://alwatan.sy/archives/202727","inLanguage":"ar","name":"\u0623\u0643\u062f \u0639\u0644\u0649 \u0636\u0631\u0648\u0631\u0629 \u0623\u0646 \u062a\u0643\u0648\u0646 \u062c\u0645\u0627\u0647\u064a\u0631\u0647\u0627 \u0627\u0644\u0638\u0647\u064a\u0631 \u0627\u0644\u0623\u0633\u0627\u0633\u064a \u0644\u0644\u0642\u064a\u0627\u062f\u0629 \u0648\u0627\u0644\u062c\u064a\u0634 \u0641\u064a \u0645\u0643\u0627\u0641\u062d\u0629 \u0627\u0644\u0625\u0631\u0647\u0627\u0628 ... \u0627\u0644\u0634\u0639\u0627\u0631 \u0644\u0640\u0640\u0640\u00ab\u0627\u0644\u0648\u0637\u0646\u00bb: \u0636\u0631\u0648\u0631\u0629 \u062a\u0641\u0639\u064a\u0644 \u0639\u0645\u0644 \u0644\u062c\u0627\u0646 \u0627\u0644\u062c\u0628\u0647\u0629 \u0627\u0644\u0648\u0637\u0646\u064a\u0629 \u0627\u0644\u062a\u0642\u062f\u0645\u064a\u0629 \u0641\u064a \u062d\u0645\u0635 - \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0637\u0646","isPartOf":{"@id":"http://alwatan.sy/#website"},"primaryImageOfPage":{"@id":"http://alwatan.sy/archives/202727#primaryimage"},"datePublished":"2019-06-25T21:05:25+00:00","dateModified":"2019-06-25T20:35:51+00:00"},{"@type":"Article","@id":"http://alwatan.sy/archives/202727#article","isPartOf":{"@id":"http://alwatan.sy/archives/202727#webpage"},"author":{"@id":"http://alwatan.sy/archives/author/editor1#author"},"headline":"\u0623\u0643\u062f \u0639\u0644\u0649 \u0636\u0631\u0648\u0631\u0629 \u0623\u0646 \u062a\u0643\u0648\u0646 \u062c\u0645\u0627\u0647\u064a\u0631\u0647\u0627 \u0627\u0644\u0638\u0647\u064a\u0631 \u0627\u0644\u0623\u0633\u0627\u0633\u064a \u0644\u0644\u0642\u064a\u0627\u062f\u0629 \u0648\u0627\u0644\u062c\u064a\u0634 \u0641\u064a \u0645\u0643\u0627\u0641\u062d\u0629 \u0627\u0644\u0625\u0631\u0647\u0627\u0628 &#8230; \u0627\u0644\u0634\u0639\u0627\u0631 \u0644\u0640\u0640\u0640\u00ab\u0627\u0644\u0648\u0637\u0646\u00bb: \u0636\u0631\u0648\u0631\u0629 \u062a\u0641\u0639\u064a\u0644 \u0639\u0645\u0644 \u0644\u062c\u0627\u0646 \u0627\u0644\u062c\u0628\u0647\u0629 \u0627\u0644\u0648\u0637\u0646\u064a\u0629 \u0627\u0644\u062a\u0642\u062f\u0645\u064a\u0629 \u0641\u064a \u062d\u0645\u0635","datePublished":"2019-06-25T21:05:25+00:00","dateModified":"2019-06-25T20:35:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://alwatan.sy/archives/202727#webpage"},"publisher":{"@id":"http://alwatan.sy/#organization"},"image":{"@id":"http://alwatan.sy/archives/202727#primaryimage"},"articleSection":"\u0633\u0648\u0631\u064a\u0629"},{"@type":["Person"],"@id":"http://alwatan.sy/archives/author/editor1#author","name":"Editor1","image":{"@type":"ImageObject","@id":"http://alwatan.sy/#authorlogo","url":"http://0.gravatar.com/avatar/00dc16c00d045b7630eb0a8fd18ee2a7?s=96&d=http%3A%2F%2Falwatan.sy%2Fwp-content%2Fuploads%2F2015%2F04%2Flogo-ava.png&r=g","caption":"Editor1"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة الوطن &laquo; الخلاصة" href="http://alwatan.sy/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الوطن &laquo; خلاصة التعليقات" href="http://alwatan.sy/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alwatan.sy\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='notosanskufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notosanskufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='notokufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://alwatan.sy/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-rtl-css'  href='http://alwatan.sy/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://alwatan.sy/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://alwatan.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://alwatan.sy/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://alwatan.sy/wp-content/themes/jannah/assets/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://alwatan.sy/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"http:\/\/alwatan.sy\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"1","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alwatan.sy/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://alwatan.sy/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://alwatan.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alwatan.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alwatan.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://alwatan.sy/wp-content/themes/jannah/rtl.css" type="text/css" media="screen" />
<link rel='shortlink' href='https://wp.me/pa7jjJ-QJN' />
<link rel="alternate" type="application/json+oembed" href="http://alwatan.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falwatan.sy%2Farchives%2F202727" />
<link rel="alternate" type="text/xml+oembed" href="http://alwatan.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falwatan.sy%2Farchives%2F202727&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//alwatan.sy/?wordfence_lh=1&hid=9AAB4B70C619ECDE737190E69A27F51C');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="جَنَّة 3.0.3" />
<meta name="theme-color" content="#3b5998" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="http://alwatan.sy/archives/202727/amp"><link rel="icon" href="http://alwatan.sy/wp-content/uploads/2018/08/cropped-Alwatan-7-32x32.png" sizes="32x32" />
<link rel="icon" href="http://alwatan.sy/wp-content/uploads/2018/08/cropped-Alwatan-7-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://alwatan.sy/wp-content/uploads/2018/08/cropped-Alwatan-7-180x180.png" />
<meta name="msapplication-TileImage" content="http://alwatan.sy/wp-content/uploads/2018/08/cropped-Alwatan-7-270x270.png" />
</head>

<body id="tie-body" class="rtl post-template-default single single-post postid-202727 single-format-standard boxed-layout is-percent-width wrapper-has-shadow block-head-3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-centered">
	
<nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="الشريط العلوي">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">اليوم: الأربعاء, 2019/06/26 -  الساعة الآن 9:14 صباحًا بتوقيت دمشق</strong>
					</div>
					
			<div class="tie-alignleft">
				<div class="top-menu header-menu"><ul id="menu-top" class="menu"><li id="menu-item-841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-841"><a href="http://alwatan.sy/about-us">من نحن</a></li>
<li id="menu-item-847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847"><a href="http://alwatan.sy/archives/category/newspaper">النسخة الورقية</a></li>
<li id="menu-item-90045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90045"><a href="http://alwatan.sy/alwatan-apps">تطبيقات الوطن</a></li>
<li id="menu-item-23126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23126"><a href="http://alwatan.sy/archives/category/malaheq">ملاحق الوطن</a></li>
<li id="menu-item-853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-853"><a href="http://alwatan.sy/contact-us">تواصل مع الوطن</a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">إضافة عمود جانبي</span>
		</a>
	</li>
	  <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="سماء صافية">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>دمشق</span>
						  <span class="weather-current-temp">
						  	22						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span><span class="menu-text">القائمة</span></a>
		<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 1px;">

			
			<a title="صحيفة الوطن" href="http://alwatan.sy/">
				
					<img src="http://alwatan.sy/wp-content/uploads/2018/12/ezgif.com-gif-maker.gif" alt="صحيفة الوطن" class="logo_normal" width="300" height="190" style="max-height:190px; width: auto;">
					<img src="http://alwatan.sy/wp-content/uploads/2018/12/ezgif.com-gif-maker.gif" alt="صحيفة الوطن" class="logo_2x" width="300" height="190" style="max-height:190px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="http://www.syriatel.sy/ar/mobile-applications/shabablink" title="" target="_blank" >
						<img src="http://alwatan.sy/wp-content/uploads/2019/06/1560860634032_660-x-190.gif" alt="" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="صحيفة الوطن" href="http://alwatan.sy/">
				
					<img src="http://alwatan.sy/wp-content/uploads/2018/11/LOGOBig.png" alt="صحيفة الوطن" class="logo_normal" style="max-height:49px; width: auto;">
					<img src="http://alwatan.sy/wp-content/uploads/2018/11/LOGOBig.png" alt="صحيفة الوطن" class="logo_2x" style="max-height:49px; width: auto;">
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://alwatan.sy">الرئيسية</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://alwatan.sy/archives/category/first">الأولى</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-173428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173428"><a href="http://alwatan.sy/archives/category/main-news">الخبر الرئيسي</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11 tie-current-menu"><a href="http://alwatan.sy/archives/category/syria">سورية</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://alwatan.sy/archives/category/ai">عربي ودولي</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://alwatan.sy/archives/category/opinion">قضايا وآراء</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://alwatan.sy/archives/category/economy">اقتصاد</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://alwatan.sy/archives/category/local">شؤون محلية</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://alwatan.sy/archives/category/sports">رياضة</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://alwatan.sy/archives/category/art">ثقافة وفن</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://alwatan.sy/archives/category/last">الأخيرة</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-173447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173447"><a href="http://alwatan.sy/archives/category/from-alwatan-notebook">من دفتر الوطن</a></li>
	<li id="menu-item-173430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173430"><a href="http://alwatan.sy/archives/category/photos">لقطة اليوم</a></li>
	<li id="menu-item-173429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173429"><a href="http://alwatan.sy/archives/category/horoscope">برجك اليوم</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="list-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="fa fa-plus" aria-hidden="true"></span>
				<span class="follow-text">تابعنا</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"></ul><!-- #dropdown-social-icons /-->		</li><!-- #list-social-icons /-->
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://alwatan.sy/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">|</em><a href="http://alwatan.sy/archives/category/syria">سورية</a><em class="delimiter">|</em><span class="current">أكد على ضرورة أن تكون جماهيرها الظهير الأساسي للقيادة والجيش في مكافحة الإرهاب &#8230; الشعار لـــ«الوطن»: ضرورة تفعيل عمل لجان الجبهة الوطنية التقدمية في حمص</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"http:\/\/alwatan.sy\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0633\u0648\u0631\u064a\u0629","@id":"http:\/\/alwatan.sy\/archives\/category\/syria"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-2" href="http://alwatan.sy/archives/category/syria">سورية</a></h5>
		<h1 class="post-title entry-title">أكد على ضرورة أن تكون جماهيرها الظهير الأساسي للقيادة والجيش في مكافحة الإرهاب &#8230; الشعار لـــ«الوطن»: ضرورة تفعيل عمل لجان الجبهة الوطنية التقدمية في حمص</h1>

		
			<h2 class="entry-sub-title">| حمص- نبال إبراهيم</h2>
			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-370.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-370.jpg 780w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-370-150x78.jpg 150w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-370-300x156.jpg 300w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-370-768x399.jpg 768w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-370-220x114.jpg 220w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-370-390x203.jpg 390w" sizes="(max-width: 780px) 100vw, 780px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p>أكد نائب رئيس «الجبهة الوطنية التقدمية» اللواء محمد الشعار، أمس، أن سورية ماضية في قرارها باسترجاع كل أراضيها إما حرباً أو سلماً، وشدد على ضرورة مقاومة الفكر المتطرف ودحض كل الدعوات الانفصالية وردم كل ما أحدثته الحرب من هوة والتقليل من آثارها، وتقوية ممانعة الشعب السوري ضد الإرهاب، داعياً إلى الحرص على تفعيل عمل الجبهة واستمرارها.<br />
وخلال لقائه أمناء وأعضاء أحزاب الجبهة بحمص، أكد الشعار على أن الجبهة هي نتاج الإبداع الفكري الذي نتج عنه هذه التعددية السياسية، مشدداً ضرورة الحرص على تفعيل عملها واستمرارها بفكر سليم وفعال ومقاومة الفكر المتطرف وتعميق الفكر الوطني الحقيقي الجامع لهذه الجبهة وتعزيز ثقافة العمل الجبهوي والعمل الجماعي وتعميم ثقافة الوحدة الوطنية بين كل مكونات الشعب السوري ودحض كل الدعوات الانفصالية وردم كل ما أحدثته الحرب من هوة والتقليل من آثارها وتقوية ممانعة شعبنا ضد الإرهاب والحصار الجائر على بلدنا.<br />
وشدد الشعار على أن «سورية ماضية في قرارها باسترجاع كل أراضيها ولن تبقى حبة تراب واحدة لن تعود لحضن الوطن إما بالحرب أو السلم».<br />
وفي تصريح لـــ«الوطن» على هامش اللقاء، قال الشعار: إن «أولى النقاط الأساسية التي يجب الانطلاق منها لتفعيل عمل الجبهة هو تفعيل اللجان الجبهوية في المحافظة ابتداء من لجنة الحي إلى لجنة المنطقة، وصولاً إلى فرع الجبهة بمكوناتها المختلفة لتكون عنصراً فعالاً في العمل النهضوي والثقافي والاجتماعي، علاوة على دورها الرقابي.<br />
وأكد أن الجبهة «ستسهم بشكل كبير في حل الكثير من المشكلات المحلية بالتنسيق مع رئيس فرع الجبهة والمسؤول الإداري من المحافظة أو غيره من مديري المؤسسات الرسمية وبالتالي المساهمة في تدعيم عمل المواطن وعمل المؤسسات الحكومية».<br />
وأوضح الشعار، أن من المهام الأساسية التي يجب أن تقوم بها أحزاب الجبهة، التوعية الجمعية والفكرية للعمل الوطني وتعميق مفاهيم المواطنة والوطن وتكون في قلب كل مواطن سوري، وأن تكون جماهير الجبهة الظهير الأساسي للقوات المسلحة والقيادة السورية في مكافحة الإرهاب.<br />
وأشار إلى ضرورة العمل في الجبهة على تقوية ممانعة المواطنين السوريين تجاه مكافحة الإرهاب وعدم السماح له بالتغلغل بين المواطنين، وذلك من خلال تعميم بديل عنه وهو الفكر التقدمي الذي يرعاه حزب البعث العربي الاشتراكي، وتعميق الثقافة الجبهوية بين أحزاب الجبهة التي تعمل بشكل جماعي باعتبار أن وجود أي حزب من هذه الأحزاب في أي مكان، هو قوة لأحزاب الجبهة الأخرى، وبالتالي قوة لحزب البعث العربي الاشتراكي، موضحاً أن حزب البعث يدعم التوجه بتوسيع مساحة أحزاب الجبهة على المساحة السورية لتأخذ مكانها الطبيعي بديلاً من الفكر الإلغائي والتكفيري الذي هو غريب عن المجتمع السوري.<br />
وأكد الشعار، أنه يوجد في أكثر المحافظات السورية مقرات لأحزاب الجبهة منها في حلب، مبيناً أنه في المحافظات التي لا يوجد فيها إلا جزء من هذه المقرات، سيتم العمل فيها على استكمالها لتكون جميع الأحزاب الوطنية الموجودة بالجبهة لها مقرات مماثلة حتى تستطيع الانطلاق منها، وهذا ما يتم الحرص عليه لتأمين أحزاب الجبهة بمقرات لها، مشيراً إلى أن هذا لا يعفي أحزاب الجبهة من عدم وجود المقرات وأن يكون لها نشاط وتفعيل عملها.<br />
وكشف أن جميع العطايا التي كانت تمنح لأحزاب الجبهة سابقاً، لم تتغير على الإطلاق وما زالت كما كانت.<br />
بدورهم، قدم عدد من أعضاء أحزاب الجبهة المشاركين في اللقاء مداخلاتهم ومطالباتهم التي تمحورت حول ضرورة تأمين مقرات لهم وللجبهة بحمص والتأكيد على ضرورة تفعيل الجبهة عبر تفعيل مؤسساتها، وعدم تحجيم الأحزاب وضرورة رعاية ودعم حزب البعث العربي الاشتراكي لهذه الأحزاب للعمل على الأرض.<br />
وطالبوا بتمثيل أحزاب الجبهة في مختلف ميادين العمل الإدارية والتربوية والاجتماعية وغيرها وتعميم تجربة العمل باللجان الناجحة على مستوى الشعب لتصبح على مستوى الفرق، والسماح لهم بممارسة أنشطتهم في المدارس والجامعات السورية وأن يكون للجبهة برامج عمل جبهوية جماعية وإعادة إعطاء دور الدولة بقيادة الاقتصاد الوطني وتأمين المستلزمات المعيشية للمواطنين وتحسين الواقع المعيشي لهم.<br />
وشددوا على ضرورة إعادة النظر بتمثيل المرأة في المنظمات والمؤسسات باعتبار أن تمثيلها حالياً خجول ولا يرتقي إلى المستوى المطلوب.</p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-text">
				<a href="http://www.facebook.com/sharer.php?u=https://wp.me/pa7jjJ-QJN" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A3%D9%83%D8%AF+%D8%B9%D9%84%D9%89+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%A3%D9%86+%D8%AA%D9%83%D9%88%D9%86+%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D8%B8%D9%87%D9%8A%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A+%D9%84%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%8A%D8%B4+%D9%81%D9%8A+%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%E2%80%A6+%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D8%B1+%D9%84%D9%80%D9%80%D9%80%C2%AB%D8%A7%D9%84%D9%88%D8%B7%D9%86%C2%BB%3A+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D8%B9%D9%85%D9%84+%D9%84%D8%AC%D8%A7%D9%86+%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%AD%D9%85%D8%B5&#038;url=https://wp.me/pa7jjJ-QJN" rel="external" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://wp.me/pa7jjJ-QJN&#038;name=%D8%A3%D9%83%D8%AF+%D8%B9%D9%84%D9%89+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%A3%D9%86+%D8%AA%D9%83%D9%88%D9%86+%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D8%B8%D9%87%D9%8A%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A+%D9%84%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%8A%D8%B4+%D9%81%D9%8A+%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%E2%80%A6+%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D8%B1+%D9%84%D9%80%D9%80%D9%80%C2%AB%D8%A7%D9%84%D9%88%D8%B7%D9%86%C2%BB%3A+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D8%B9%D9%85%D9%84+%D9%84%D8%AC%D8%A7%D9%86+%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%AD%D9%85%D8%B5" rel="external" target="_blank" class="google-share-btn large-share-button"><span class="fa fa-google"></span> <span class="social-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://wp.me/pa7jjJ-QJN&#038;title=%D8%A3%D9%83%D8%AF+%D8%B9%D9%84%D9%89+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%A3%D9%86+%D8%AA%D9%83%D9%88%D9%86+%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D8%B8%D9%87%D9%8A%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A+%D9%84%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%8A%D8%B4+%D9%81%D9%8A+%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%E2%80%A6+%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D8%B1+%D9%84%D9%80%D9%80%D9%80%C2%AB%D8%A7%D9%84%D9%88%D8%B7%D9%86%C2%BB%3A+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D8%B9%D9%85%D9%84+%D9%84%D8%AC%D8%A7%D9%86+%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%AD%D9%85%D8%B5" rel="external" target="_blank" class="linkedin-share-btn large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="http://www.tumblr.com/share/link?url=https://wp.me/pa7jjJ-QJN&#038;name=%D8%A3%D9%83%D8%AF+%D8%B9%D9%84%D9%89+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%A3%D9%86+%D8%AA%D9%83%D9%88%D9%86+%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D8%B8%D9%87%D9%8A%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A+%D9%84%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%8A%D8%B4+%D9%81%D9%8A+%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%E2%80%A6+%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D8%B1+%D9%84%D9%80%D9%80%D9%80%C2%AB%D8%A7%D9%84%D9%88%D8%B7%D9%86%C2%BB%3A+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D8%B9%D9%85%D9%84+%D9%84%D8%AC%D8%A7%D9%86+%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%AD%D9%85%D8%B5" rel="external" target="_blank" class="tumblr-share-btn large-share-button"><span class="fa fa-tumblr"></span> <span class="social-text">‏Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=https://wp.me/pa7jjJ-QJN&#038;description=%D8%A3%D9%83%D8%AF+%D8%B9%D9%84%D9%89+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%A3%D9%86+%D8%AA%D9%83%D9%88%D9%86+%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D8%B8%D9%87%D9%8A%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A+%D9%84%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%8A%D8%B4+%D9%81%D9%8A+%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%E2%80%A6+%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D8%B1+%D9%84%D9%80%D9%80%D9%80%C2%AB%D8%A7%D9%84%D9%88%D8%B7%D9%86%C2%BB%3A+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D8%B9%D9%85%D9%84+%D9%84%D8%AC%D8%A7%D9%86+%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%AD%D9%85%D8%B5&#038;media=http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-370.jpg" rel="external" target="_blank" class="pinterest-share-btn large-share-button"><span class="fa fa-pinterest"></span> <span class="social-text">Pinterest</span></a><a href="http://vk.com/share.php?url=https://wp.me/pa7jjJ-QJN" rel="external" target="_blank" class="vk-share-btn large-share-button"><span class="fa fa-vk"></span> <span class="social-text">‏VKontakte</span></a><a href="whatsapp://send?text=%D8%A3%D9%83%D8%AF+%D8%B9%D9%84%D9%89+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%A3%D9%86+%D8%AA%D9%83%D9%88%D9%86+%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D8%B8%D9%87%D9%8A%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A+%D9%84%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%8A%D8%B4+%D9%81%D9%8A+%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%E2%80%A6+%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D8%B1+%D9%84%D9%80%D9%80%D9%80%C2%AB%D8%A7%D9%84%D9%88%D8%B7%D9%86%C2%BB%3A+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D8%B9%D9%85%D9%84+%D9%84%D8%AC%D8%A7%D9%86+%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%AD%D9%85%D8%B5 - https://wp.me/pa7jjJ-QJN" rel="external" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="tg://msg?text=%D8%A3%D9%83%D8%AF+%D8%B9%D9%84%D9%89+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%A3%D9%86+%D8%AA%D9%83%D9%88%D9%86+%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D8%B8%D9%87%D9%8A%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A+%D9%84%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%8A%D8%B4+%D9%81%D9%8A+%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%E2%80%A6+%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D8%B1+%D9%84%D9%80%D9%80%D9%80%C2%AB%D8%A7%D9%84%D9%88%D8%B7%D9%86%C2%BB%3A+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D8%B9%D9%85%D9%84+%D9%84%D8%AC%D8%A7%D9%86+%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%AD%D9%85%D8%B5 - https://wp.me/pa7jjJ-QJN" rel="external" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="viber://forward?text=%D8%A3%D9%83%D8%AF+%D8%B9%D9%84%D9%89+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%A3%D9%86+%D8%AA%D9%83%D9%88%D9%86+%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D8%B8%D9%87%D9%8A%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A+%D9%84%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%8A%D8%B4+%D9%81%D9%8A+%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%E2%80%A6+%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D8%B1+%D9%84%D9%80%D9%80%D9%80%C2%AB%D8%A7%D9%84%D9%88%D8%B7%D9%86%C2%BB%3A+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D8%B9%D9%85%D9%84+%D9%84%D8%AC%D8%A7%D9%86+%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%AD%D9%85%D8%B5 - https://wp.me/pa7jjJ-QJN" rel="external" target="_blank" class="viber-share-btn large-share-button"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="mailto:?subject=%D8%A3%D9%83%D8%AF+%D8%B9%D9%84%D9%89+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%A3%D9%86+%D8%AA%D9%83%D9%88%D9%86+%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D8%B8%D9%87%D9%8A%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A+%D9%84%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%8A%D8%B4+%D9%81%D9%8A+%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%E2%80%A6+%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D8%B1+%D9%84%D9%80%D9%80%D9%80%C2%AB%D8%A7%D9%84%D9%88%D8%B7%D9%86%C2%BB%3A+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D8%B9%D9%85%D9%84+%D9%84%D8%AC%D8%A7%D9%86+%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%AD%D9%85%D8%B5&#038;body=https://wp.me/pa7jjJ-QJN" rel="external" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">طباعة</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مقالات ذات صلة</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="http://alwatan.sy/archives/202723" title="استعرض علاقات الصداقة التاريخية وسبل تطويرها &#8230; المعلم يلتقي رئيس هيئة الرئاسة لمجلس الشعب الأعلى في كوريا الديمقراطية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="203" src="http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-374-390x203.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-374-390x203.jpg 390w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-374-150x78.jpg 150w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-374-300x156.jpg 300w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-374-768x399.jpg 768w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-374-220x114.jpg 220w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-374.jpg 780w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://alwatan.sy/archives/202723" title="استعرض علاقات الصداقة التاريخية وسبل تطويرها &#8230; المعلم يلتقي رئيس هيئة الرئاسة لمجلس الشعب الأعلى في كوريا الديمقراطية">استعرض علاقات الصداقة التاريخية وسبل تطويرها &#8230; المعلم يلتقي رئيس هيئة الرئاسة لمجلس الشعب الأعلى في كوريا الديمقراطية</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://alwatan.sy/archives/202736" title="وقفات احتجاجية للمحامين السوريين وإيقاف المرافعات تنديداً بـ«ورشة البحرين»" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="203" src="http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-372-390x203.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-372-390x203.jpg 390w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-372-150x78.jpg 150w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-372-300x156.jpg 300w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-372-768x399.jpg 768w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-372-220x114.jpg 220w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-372.jpg 780w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://alwatan.sy/archives/202736" title="وقفات احتجاجية للمحامين السوريين وإيقاف المرافعات تنديداً بـ«ورشة البحرين»">وقفات احتجاجية للمحامين السوريين وإيقاف المرافعات تنديداً بـ«ورشة البحرين»</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://alwatan.sy/archives/202732" title="عقد اجتماعه في دمشق تحت شعار «من القدس إلى الجولان.. الأرض لنا» &#8230; المؤتمر العام للأحزاب العربية: فلسطين لا تباع ولا تشترى" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="203" src="http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-373-390x203.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-373-390x203.jpg 390w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-373-150x78.jpg 150w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-373-300x156.jpg 300w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-373-768x399.jpg 768w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-373-220x114.jpg 220w, http://alwatan.sy/wp-content/uploads/2019/06/New-Alwatan-373.jpg 780w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://alwatan.sy/archives/202732" title="عقد اجتماعه في دمشق تحت شعار «من القدس إلى الجولان.. الأرض لنا» &#8230; المؤتمر العام للأحزاب العربية: فلسطين لا تباع ولا تشترى">عقد اجتماعه في دمشق تحت شعار «من القدس إلى الجولان.. الأرض لنا» &#8230; المؤتمر العام للأحزاب العربية: فلسطين لا تباع ولا تشترى</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://alwatan.sy/archives/202733" title="«العدالة والتنمية» دخل مرحلة تراجع كبرى وانطلاق بداية النهاية لرئيسه .. عبد الفتاح: شرعية أردوغان وحزبه باتت على المحك" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="203" src="http://alwatan.sy/wp-content/uploads/2018/11/Syria-390x203.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://alwatan.sy/wp-content/uploads/2018/11/Syria-390x203.jpg 390w, http://alwatan.sy/wp-content/uploads/2018/11/Syria-150x78.jpg 150w, http://alwatan.sy/wp-content/uploads/2018/11/Syria-300x156.jpg 300w, http://alwatan.sy/wp-content/uploads/2018/11/Syria-768x399.jpg 768w, http://alwatan.sy/wp-content/uploads/2018/11/Syria-220x114.jpg 220w, http://alwatan.sy/wp-content/uploads/2018/11/Syria.jpg 780w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://alwatan.sy/archives/202733" title="«العدالة والتنمية» دخل مرحلة تراجع كبرى وانطلاق بداية النهاية لرئيسه .. عبد الفتاح: شرعية أردوغان وحزبه باتت على المحك">«العدالة والتنمية» دخل مرحلة تراجع كبرى وانطلاق بداية النهاية لرئيسه .. عبد الفتاح: شرعية أردوغان وحزبه باتت على المحك</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
			<div id="search-3" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="http://alwatan.sy/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form><div class="clearfix"></div></div><!-- .widget /--><div id="calendar-3" class="container-wrapper widget widget_calendar"><div class="widget-title the-global-title"><h4>تصفح المقالات من خلال اليوم / الشهر</h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>يونيو 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
		<th scope="col" title="السبت">س</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://alwatan.sy/archives/date/2019/05">&laquo; مايو</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://alwatan.sy/archives/date/2019/06/02" aria-label="مقالات نُشرت بتاريخ 2 June، 2019">2</a></td><td><a href="http://alwatan.sy/archives/date/2019/06/03" aria-label="مقالات نُشرت بتاريخ 3 June، 2019">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://alwatan.sy/archives/date/2019/06/09" aria-label="مقالات نُشرت بتاريخ 9 June، 2019">9</a></td><td><a href="http://alwatan.sy/archives/date/2019/06/10" aria-label="مقالات نُشرت بتاريخ 10 June، 2019">10</a></td><td><a href="http://alwatan.sy/archives/date/2019/06/11" aria-label="مقالات نُشرت بتاريخ 11 June، 2019">11</a></td><td><a href="http://alwatan.sy/archives/date/2019/06/12" aria-label="مقالات نُشرت بتاريخ 12 June، 2019">12</a></td><td><a href="http://alwatan.sy/archives/date/2019/06/13" aria-label="مقالات نُشرت بتاريخ 13 June، 2019">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td><a href="http://alwatan.sy/archives/date/2019/06/16" aria-label="مقالات نُشرت بتاريخ 16 June، 2019">16</a></td><td><a href="http://alwatan.sy/archives/date/2019/06/17" aria-label="مقالات نُشرت بتاريخ 17 June، 2019">17</a></td><td><a href="http://alwatan.sy/archives/date/2019/06/18" aria-label="مقالات نُشرت بتاريخ 18 June، 2019">18</a></td><td><a href="http://alwatan.sy/archives/date/2019/06/19" aria-label="مقالات نُشرت بتاريخ 19 June، 2019">19</a></td><td><a href="http://alwatan.sy/archives/date/2019/06/20" aria-label="مقالات نُشرت بتاريخ 20 June، 2019">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="http://alwatan.sy/archives/date/2019/06/23" aria-label="مقالات نُشرت بتاريخ 23 June، 2019">23</a></td><td><a href="http://alwatan.sy/archives/date/2019/06/24" aria-label="مقالات نُشرت بتاريخ 24 June، 2019">24</a></td><td><a href="http://alwatan.sy/archives/date/2019/06/25" aria-label="مقالات نُشرت بتاريخ 25 June، 2019">25</a></td><td id="today"><a href="http://alwatan.sy/archives/date/2019/06/26" aria-label="مقالات نُشرت بتاريخ 26 June، 2019">26</a></td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>آخر المقالات</h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://alwatan.sy/archives/202723">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span>							<h3>استعرض علاقات الصداقة التاريخية وسبل تطويرها &#8230; المعلم يلتقي رئيس هيئة الرئاسة لمجلس الشعب الأعلى في كوريا الديمقراطية</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/202763">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span>							<h3>السيدة أسماء الأسد تستقبل مجموعة ممن سددوا قروض شهداء الهجوم الإرهابي على السويداء</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/202761">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span>							<h3>التقى رئيس هيئة الرئاسة لمجلس الشعب الأعلى في كوريا الديمقراطية &#8230; المعلم: عازمون على تعميق علاقاتنا في كل المجالات</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/202736">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span>							<h3>وقفات احتجاجية للمحامين السوريين وإيقاف المرافعات تنديداً بـ«ورشة البحرين»</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/202762">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span>							<h3>اجتماع للأمانة العامة لمؤتمر الأحزاب العربية: المقاومة مسألة وجود أو لا وجود &#8230; المرزوقي لـ«الوطن»: تواجد وفد صهيوني في المنامة خزي وعار</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/202732">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span>							<h3>عقد اجتماعه في دمشق تحت شعار «من القدس إلى الجولان.. الأرض لنا» &#8230; المؤتمر العام للأحزاب العربية: فلسطين لا تباع ولا تشترى</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/202744">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span>							<h3>ترامب يرفع مستوى «الجنون الأميركي» ويهدد بـ«محو إيران»! &#8230; دمشق: سياسات واشنطن تؤجج التوتر وتهدد السلم الدولي</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/202756">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span>							<h3>اللعب الأميركي حول إيران</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/202733">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span>							<h3>«العدالة والتنمية» دخل مرحلة تراجع كبرى وانطلاق بداية النهاية لرئيسه .. عبد الفتاح: شرعية أردوغان وحزبه باتت على المحك</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/202752">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span>							<h3>موسكو: توصلنا لاتفاقيات مهمة بخصوص سورية وملتزمون بسيادتها</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/202727">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span>							<h3>أكد على ضرورة أن تكون جماهيرها الظهير الأساسي للقيادة والجيش في مكافحة الإرهاب &#8230; الشعار لـــ«الوطن»: ضرورة تفعيل عمل لجان الجبهة الوطنية التقدمية في حمص</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/202688">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span>							<h3>وزير الاقتصاد: وجوده كيان إضافي يكرر عمل اتحادات غرف الصناعة والتجارة ولجنة لتقييم هيئة تنمية المشروعات &#8230; مجلس الشعب يلغي اتحاد المصدرين .. الشهابي: أخطاء تم اكتشافها ولا نحتاج إلى جسد إضافي</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/202717">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span>							<h3>كبد الدواعش خسائر فادحة في باديتي تدمر والسخنة &#8230; صواريخ الإرهابيين تمطر السقيلبية مجدداً والجيش يرد ويقضي على العديد منهم</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/202753">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span>							<h3>الأردن يمنع استيراد الخضار السورية بحجة متبقيات المبيدات</h3>
						</a>
					</li>
										<li>
						<a href="http://alwatan.sy/archives/202671">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>الأربعاء, 26-06-2019</span></span>							<h3>3 معارض كبرى بيوم واحد في دمشق.. بيلدكس يعود العام القادم بعد توقف 10 سنوات.. وسيريتل تطلق «ياهلا على كيفك» &#8230; وزير الاقتصاد لـ«الوطن»: المعارض بدأت تستعيد عافيتها وهذا دليل النشاط الاقتصادي المهم &#8230; وزير الاتصالات: شراكتنا مع هواوي إستراتيجية ونتطلع لمزيد من التعاون مع الصين</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><div id="facebook-widget-3" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>تابعنا على فيسبوك</h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/ar/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/alwatan.sy" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/alwatan.sy">تابعنا على فيسبوك</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
										<div id="text-html-widget-2" class="widget text-html-box" style="text-align:center;">
					<img class="alignnone size-full wp-image-386" src="http://alwatan.sy/wp-content/uploads/2018/11/LOGOBig.png" alt="LOGONEW" width="400" height="150" />				</div>
								</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
										<div id="text-html-widget-3" class="widget text-html-box" style="text-align:center;">
					<h4> <span style="color: #000000;">رئيس التحرير</span></h4>
<h3><span style="color: #000000;"> وضاح عبد ربه</span></h3>
				</div>
								</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
										<div id="text-html-widget-6" class="widget text-html-box" style="text-align:center;">
					<h4><span style="color: #000000;"> مدير التحرير</span></h4>
<h3><span style="color: #000000;"> جانبلات شكاي</span></h3>				</div>
								</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
										<div id="text-html-widget-7" class="widget text-html-box" style="text-align:center;">
					<h4><span style="color: #000000;"> المدير الفني</span></h4>
<h3><span style="color: #000000;"> لارا توما</span></h3>				</div>
								</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first"><div class="copyright-text copyright-text-first">جميع الحقوق محفوظة © - <a href="http://alwatan.sy">صحيفة الوطن</a> ® 2006 - 2019</div></div><div class="copyright-text copyright-text-second"><div class="copyright-text copyright-text-first">Powered By : <a href="http://siraj-web.net">Siraj Web Solutions</a></div></div><ul class="social-icons"></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://wp.me/pa7jjJ-QJN" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A3%D9%83%D8%AF+%D8%B9%D9%84%D9%89+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%A3%D9%86+%D8%AA%D9%83%D9%88%D9%86+%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D8%B8%D9%87%D9%8A%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A+%D9%84%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%8A%D8%B4+%D9%81%D9%8A+%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%E2%80%A6+%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D8%B1+%D9%84%D9%80%D9%80%D9%80%C2%AB%D8%A7%D9%84%D9%88%D8%B7%D9%86%C2%BB%3A+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D8%B9%D9%85%D9%84+%D9%84%D8%AC%D8%A7%D9%86+%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%AD%D9%85%D8%B5&#038;url=https://wp.me/pa7jjJ-QJN" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=%D8%A3%D9%83%D8%AF+%D8%B9%D9%84%D9%89+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%A3%D9%86+%D8%AA%D9%83%D9%88%D9%86+%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D8%B8%D9%87%D9%8A%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A+%D9%84%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%8A%D8%B4+%D9%81%D9%8A+%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%E2%80%A6+%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D8%B1+%D9%84%D9%80%D9%80%D9%80%C2%AB%D8%A7%D9%84%D9%88%D8%B7%D9%86%C2%BB%3A+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D8%B9%D9%85%D9%84+%D9%84%D8%AC%D8%A7%D9%86+%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%AD%D9%85%D8%B5 - https://wp.me/pa7jjJ-QJN" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%A3%D9%83%D8%AF+%D8%B9%D9%84%D9%89+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%A3%D9%86+%D8%AA%D9%83%D9%88%D9%86+%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D8%B8%D9%87%D9%8A%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A+%D9%84%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%8A%D8%B4+%D9%81%D9%8A+%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%E2%80%A6+%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D8%B1+%D9%84%D9%80%D9%80%D9%80%C2%AB%D8%A7%D9%84%D9%88%D8%B7%D9%86%C2%BB%3A+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D8%B9%D9%85%D9%84+%D9%84%D8%AC%D8%A7%D9%86+%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%AD%D9%85%D8%B5 - https://wp.me/pa7jjJ-QJN" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%A3%D9%83%D8%AF+%D8%B9%D9%84%D9%89+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%A3%D9%86+%D8%AA%D9%83%D9%88%D9%86+%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D8%B8%D9%87%D9%8A%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A+%D9%84%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%8A%D8%B4+%D9%81%D9%8A+%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8+%E2%80%A6+%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D8%B1+%D9%84%D9%80%D9%80%D9%80%C2%AB%D8%A7%D9%84%D9%88%D8%B7%D9%86%C2%BB%3A+%D8%B6%D8%B1%D9%88%D8%B1%D8%A9+%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D8%B9%D9%85%D9%84+%D9%84%D8%AC%D8%A7%D9%86+%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%85%D9%8A%D8%A9+%D9%81%D9%8A+%D8%AD%D9%85%D8%B5 - https://wp.me/pa7jjJ-QJN" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">إغلاق</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://alwatan.sy/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="tie-weather-widget-3" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>أحوال الطقس</h4></div>
				<div id="tie-weather-damascus-sy" class="weather-wrap is-animated">

					<div class="weather-icon-and-city">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
										<h6 class="weather-name">دمشق</h6>
						<div class="weather-desc">سماء صافية</div>
					</div>

					<div class="weather-todays-stats">

						<div class="weather-current-temp">
							22							<sup>&#x2103;</sup>
						</div>

						<div class="weather-more-todays-stats">

													<div class="weather_highlow">
								<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 35&ordm; - 22&ordm;
							</div>
						
							<div class="weather_humidty">
								<span aria-hidden="true" class="tie-icon-raindrop"></span>
								<span class="screen-reader-text"></span> 49%
							</div>

							<div class="weather_wind">
								<span aria-hidden="true" class="tie-icon-wind"></span>
								<span class="screen-reader-text"></span> 2.1 كيلومتر/ساعة</div>
						</div>
					</div> <!-- /.weather-todays-stats -->

											<div class="weather-forecast small-weather-icons weather_days_5">
							
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">35<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الأربعاء</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">31<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الخميس</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">28<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الجمعة</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">28<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">السبت</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">28<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الأحد</div>
					</div>
										</div><!-- /.weather-forecast -->
					
				</div> <!-- /.weather-wrap -->

				<div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-4" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><style scoped type="text/css">
						#tie-weather-widget-4,
						#tie-weather-widget-4 .widget-title h4{
							color: #0065b3;
						}
					
						#tie-weather-widget-4{
							background-color: #e6e7e8;
						}

						#tie-weather-widget-4 .icon-basecloud-bg:after{
							color: #e6e7e8;
						}
					</style><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-5" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-6" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><style scoped type="text/css">
						#tie-weather-widget-6,
						#tie-weather-widget-6 .widget-title h4{
							color: #0065b3;
						}
					
						#tie-weather-widget-6{
							background-color: #e6e7e8;
						}

						#tie-weather-widget-6 .icon-basecloud-bg:after{
							color: #e6e7e8;
						}
					</style><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-7" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-8" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><style scoped type="text/css">
						#tie-weather-widget-8,
						#tie-weather-widget-8 .widget-title h4{
							color: #0065b3;
						}
					
						#tie-weather-widget-8{
							background-color: #e6e7e8;
						}

						#tie-weather-widget-8 .icon-basecloud-bg:after{
							color: #e6e7e8;
						}
					</style><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-9" class="widget tie-weather-widget"><span class="theme-notice">Invalid API key. Please see http://openweathermap.org/faq#error401 for more info.</span><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<a rel="nofollow" style="display:none;" href="http://alwatan.sy/?blackhole=b0acc76d60" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<div id="reading-position-indicator"></div><div id="fb-root"></div>				<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">
						<span class="fa fa-ban" aria-hidden="true"></span>
						<h2>أنت تستخدم إضافة Adblock</h2>
						<div class="adblock-message">برجاء دعمنا عن طريق تعطيل إضافة Adblock</div>
						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
				<script type='text/javascript' src='http://alwatan.sy/wp-content/themes/jannah/assets/js/advertisement.js'></script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/alwatan.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://alwatan.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://alwatan.sy/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'alwatansy']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='http://alwatan.sy/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://alwatan.sy/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201926.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'149505915',post:'202727',tz:'3',srv:'alwatan.sy'} ]);
	_stq.push([ 'clickTrackerInit', '149505915', '202727' ]);
</script>
</body>
</html>
