<!DOCTYPE html> <html dir="rtl" lang="ar"> <head> <meta charset="UTF-8"/> <link rel="profile" href="//gmpg.org/xfn/11"/> <link rel="pingback" href="/xmlrpc.php"/> <link rel='preload' as='image' href="/wp-content/uploads/2018/11/LOGOBig.png" type='image/png'> <link rel='preload' as='image' href="/wp-content/uploads/2018/11/LOGOBig.png" type='image/png'> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff" type='font/woff' crossorigin='anonymous'/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <title>في المرحلة الثالثة من الدوري الممتاز .. الأسبوع الأسود ... شغب غير مسبوق يهدد بتوقف الدوري إن لم يعالج بعقوبات قاسية - صحيفة الوطن</title> <meta name="robots" content="index, follow"/> <meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link rel="canonical" href="https://alwatan.sy/archives/168864/"/> <meta property="og:locale" content="ar_AR"/> <meta property="og:type" content="article"/> <meta property="og:title" content="في المرحلة الثالثة من الدوري الممتاز .. الأسبوع الأسود ... شغب غير مسبوق يهدد بتوقف الدوري إن لم يعالج بعقوبات قاسية - صحيفة الوطن"/> <meta property="og:description" content="| الوطن توقفت مباراة حطين والجيش بدقيقتها الأخيرة وانسحب حطين من ميدان المباراة احتجاجاً على ركلة الجزاء التي فرضها الحكم في الدقيقة 95، حكم انتظر الوقت القانوني ليعود حطين لكنه بقي مصراً على موقفه فأنهى المباراة قبل اكتمالها، والعقوبات التي تنتظر حطين قاسية أعلاها شطبه وتحرير كشوفه حسب المادة 27 من لائحة الإجراءات الانضباطية، وقد &hellip;"/> <meta property="og:url" content="https://alwatan.sy/archives/168864/"/> <meta property="og:site_name" content="صحيفة الوطن"/> <meta property="article:published_time" content="2018-10-06T21:04:07+00:00"/> <meta property="article:modified_time" content="2018-10-06T19:06:02+00:00"/> <meta property="og:image" content="https://alwatan.sy/wp-content/uploads/2018/10/slider-high-76.jpg"/> <meta property="og:image:width" content="660"/> <meta property="og:image:height" content="372"/> <meta name="twitter:card" content="summary_large_image"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://alwatan.sy/#website","url":"https://alwatan.sy/","name":"\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0637\u0646","description":"\u0635\u062d\u064a\u0641\u0629 \u0633\u0648\u0631\u064a\u0629 \u064a\u0648\u0645\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 \u0645\u0633\u062a\u0642\u0644\u0629","potentialAction":[{"@type":"SearchAction","target":"https://alwatan.sy/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://alwatan.sy/archives/168864/#primaryimage","inLanguage":"ar","url":"https://alwatan.sy/wp-content/uploads/2018/10/slider-high-76.jpg","width":660,"height":372},{"@type":"WebPage","@id":"https://alwatan.sy/archives/168864/#webpage","url":"https://alwatan.sy/archives/168864/","name":"\u0641\u064a \u0627\u0644\u0645\u0631\u062d\u0644\u0629 \u0627\u0644\u062b\u0627\u0644\u062b\u0629 \u0645\u0646 \u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632 .. \u0627\u0644\u0623\u0633\u0628\u0648\u0639 \u0627\u0644\u0623\u0633\u0648\u062f ...\u00a0\u0634\u063a\u0628 \u063a\u064a\u0631 \u0645\u0633\u0628\u0648\u0642 \u064a\u0647\u062f\u062f \u0628\u062a\u0648\u0642\u0641 \u0627\u0644\u062f\u0648\u0631\u064a \u0625\u0646 \u0644\u0645 \u064a\u0639\u0627\u0644\u062c \u0628\u0639\u0642\u0648\u0628\u0627\u062a \u0642\u0627\u0633\u064a\u0629 - \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0637\u0646","isPartOf":{"@id":"https://alwatan.sy/#website"},"primaryImageOfPage":{"@id":"https://alwatan.sy/archives/168864/#primaryimage"},"datePublished":"2018-10-06T21:04:07+00:00","dateModified":"2018-10-06T19:06:02+00:00","author":{"@id":"https://alwatan.sy/#/schema/person/9a745619ff55af9146a5085f9254b686"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://alwatan.sy/archives/168864/"]}]},{"@type":["Person"],"@id":"https://alwatan.sy/#/schema/person/9a745619ff55af9146a5085f9254b686","name":"Editor1","image":{"@type":"ImageObject","@id":"https://alwatan.sy/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/00dc16c00d045b7630eb0a8fd18ee2a7?s=96&d=http%3A%2F%2Falwatan.sy%2Fwp-content%2Fuploads%2F2015%2F04%2Flogo-ava.png&r=g","caption":"Editor1"}}]}</script> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel="alternate" type="application/rss+xml" title="صحيفة الوطن &laquo; الخلاصة" href="/feed"/> <link rel="alternate" type="application/rss+xml" title="صحيفة الوطن &laquo; خلاصة التعليقات" href="/comments/feed"/> <link rel='stylesheet' id='notosanskufiarabic-css' href="//fonts.googleapis.com/earlyaccess/notosanskufiarabic" type='text/css' media='all'/> <link rel='stylesheet' id='notokufiarabic-css' href="//fonts.googleapis.com/earlyaccess/notokufiarabic" type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css" type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-rtl-css' href="/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css" type='text/css' media='all'/> <link rel='stylesheet' id='wppopups-base-css' href="/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/jannah/assets/css/base.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/jannah/assets/css/style.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/jannah/assets/css/widgets.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/jannah/assets/css/helpers.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/jannah/assets/ilightbox/metro-black-skin/skin.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/jannah/assets/css/single.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='jetpack_css-rtl-css' href="/wp-content/plugins/jetpack/css/jetpack-rtl.css" type='text/css' media='all'/> <script type='text/javascript' src='https://alwatan.sy/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href="/wp-json/"/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <link rel="stylesheet" href="/wp-content/themes/jannah/rtl.css" type="text/css" media="screen"/> <link rel='shortlink' href="//wp.me/pa7jjJ-HVC"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falwatan.sy%2Farchives%2F168864"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falwatan.sy%2Farchives%2F168864&#038;format=xml"/> <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//alwatan.sy/?wordfence_lh=1&hid=4E796DAAB7C7F804A6A193A765861763');
</script><style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#3b5998"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="amphtml" href="168864/amp"><style type="text/css" id="spu-css-237414" class="spu-css"> #spu-bg-237414 { background-color: rgba(3, 3, 108, 0.5); } #spu-237414 .spu-close { font-size: 40px; color: rgb(255, 255, 255); text-shadow: 0 1px 0#000; } #spu-237414 .spu-close:hover { color: rgb(136, 136, 136); } #spu-237414 { background-color: rgb(216, 213, 213); max-width: 650px; height: auto; box-shadow: 0px 0px 0px 0px #280d6b; } #spu-237414 .spu-container { border: 18px groove; border-color: rgb(218, 2, 2); border-radius: 0px; margin: 0px; padding: 20px; height: calc(100% - 0px); } </style> <link rel="icon" href="/wp-content/uploads/2018/08/cropped-Alwatan-7-32x32.png" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/2018/08/cropped-Alwatan-7-192x192.png" sizes="192x192"/> <link rel="apple-touch-icon" href="/wp-content/uploads/2018/08/cropped-Alwatan-7-180x180.png"/> <meta name="msapplication-TileImage" content="https://alwatan.sy/wp-content/uploads/2018/08/cropped-Alwatan-7-270x270.png"/> </head> <body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-168864 single-format-standard tie-no-js boxed-layout is-percent-width wrapper-has-shadow block-head-3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_breadcrumbs hide_post_newsletter hide_post_authorbio hide_post_nav hide_back_top_button"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-centered"> <nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="الشريط العلوي"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date fa-before"> اليوم: الخميس, 2020/04/30 - الساعة الآن 12:08 صباحًا بتوقيت دمشق </div> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-top" class="menu"><li id="menu-item-841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-841"><a href="/about-us">من نحن</a></li> <li id="menu-item-847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847"><a href="category/newspaper">النسخة الورقية</a></li> <li id="menu-item-90045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90045"><a href="/alwatan-apps">تطبيقات الوطن</a></li> <li id="menu-item-23126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23126"><a href="category/malaheq">ملاحق الوطن</a></li> <li id="menu-item-853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-853"><a href="/contact-us">تواصل مع الوطن</a></li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="fa fa-navicon" aria-hidden="true"></span> <span class="screen-reader-text">عمود جانبي</span> </a> </li> <li class="weather-menu-item menu-item custom-menu-link"> <div class="tie-weather-widget is-animated" title="سماء صافية"> <div class="weather-wrap"> <div class="weather-forecast-day small-weather-icons"> <div class="weather-icon"> <div class="icon-moon"></div> </div> </div> <div class="city-data"> <span>دمشق</span> <span class="weather-current-temp"> 14 <sup>&#x2103;</sup> </span> </div> </div> </div> </li></ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="menu-text">القائمة</span> </a> <div id="logo" class="image-logo" style="margin-top: 5px; margin-bottom: 1px;"> <a title="صحيفة الوطن" href="/"> <img src="/wp-content/uploads/2018/11/LOGOBig.png" alt="صحيفة الوطن" class="logo_normal" width="300" height="370" style="max-height:370px; width: auto;"> <img src="/wp-content/uploads/2018/11/LOGOBig.png" alt="صحيفة الوطن" class="logo_2x" width="300" height="370" style="max-height:370px; width: auto;"> </a> </div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"> <a href="//www.syriatel.sy/packages/surf-prepaid-military" target="_blank"> <img src="/wp-content/uploads/2020/04/syriatel-29-4-20.gif" alt="" width="728" height="90"/> </a> </div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="القائمة الرئيسية"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a title="صحيفة الوطن" href="/"> <img src="/wp-content/uploads/2018/11/LOGOBig.png" alt="صحيفة الوطن" class="logo_normal" style="max-height:49px; width: auto;"> <img src="/wp-content/uploads/2018/11/LOGOBig.png" alt="صحيفة الوطن" class="logo_2x" style="max-height:49px; width: auto;"> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="/">الرئيسية</a></li> <li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93"><a href="category/first">الأولى</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-173428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173428"><a href="category/main-news">الخبر الرئيسي</a></li> </ul> </li> <li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="category/syria">سورية</a></li> <li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="category/ai">عربي ودولي</a></li> <li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="category/opinion">قضايا وآراء</a></li> <li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="category/economy">اقتصاد</a></li> <li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="category/local">شؤون محلية</a></li> <li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10 tie-current-menu"><a href="category/sports">رياضة</a></li> <li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="category/art">ثقافة وفن</a></li> <li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="category/last">الأخيرة</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-173447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173447"><a href="category/from-alwatan-notebook">من دفتر الوطن</a></li> <li id="menu-item-173430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173430"><a href="category/photos">لقطة اليوم</a></li> <li id="menu-item-173429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173429"><a href="category/horoscope">برجك اليوم</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="list-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">تابعنا</span> </a> <ul class="dropdown-social-icons comp-sub-menu"></ul> </li> </ul> </div> </div> </div> </nav> </div> </header> <div id="content" class="site-content container"> <div class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <div class="stream-item stream-item-above-post"> <a href="//www.facebook.com/AlWatanNewspaper.sy/"> <img src="/wp-content/uploads/2020/03/89353149_1243249295880567_9035523803848900608_n.png" alt="" width="728" height="90"/> </a> </div> <article id="the-post" class="container-wrapper post-content"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">|</em><a href="category/sports">رياضة</a><em class="delimiter">|</em><span class="current">في المرحلة الثالثة من الدوري الممتاز .. الأسبوع الأسود &#8230; شغب غير مسبوق يهدد بتوقف الدوري إن لم يعالج بعقوبات قاسية</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/alwatan.sy\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0631\u064a\u0627\u0636\u0629","@id":"https:\/\/alwatan.sy\/archives\/category\/sports"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-8" href="category/sports">رياضة</a></span> <h1 class="post-title entry-title">في المرحلة الثالثة من الدوري الممتاز .. الأسبوع الأسود &#8230; شغب غير مسبوق يهدد بتوقف الدوري إن لم يعالج بعقوبات قاسية</h1> <div class="post-meta clearfix"><span class="date meta-item fa-before">الأحد, 07-10-2018</span></div> </div> </header> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="660" height="372" src="/wp-content/uploads/2018/10/slider-high-76.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://alwatan.sy/wp-content/uploads/2018/10/slider-high-76.jpg 660w, https://alwatan.sy/wp-content/uploads/2018/10/slider-high-76-300x169.jpg 300w" sizes="(max-width: 660px) 100vw, 660px"/></figure></div></div> <div class="entry-content entry clearfix"> <p><strong>| الوطن</strong></p> <p>توقفت مباراة حطين والجيش بدقيقتها الأخيرة وانسحب حطين من ميدان المباراة احتجاجاً على ركلة الجزاء التي فرضها الحكم في الدقيقة 95، حكم انتظر الوقت القانوني ليعود حطين لكنه بقي مصراً على موقفه فأنهى المباراة قبل اكتمالها، والعقوبات التي تنتظر حطين قاسية أعلاها شطبه وتحرير كشوفه حسب المادة 27 من لائحة الإجراءات الانضباطية، وقد يرى الأخف وهي خسارة المباراة صفر/3 وغرامة مليون ليرة وإقامة مباراتين بلا جمهور، إضافة إلى عقوبات ستتخذ بحق الكوادر ومن حرض على الانسحاب.<br/> واقتحم جمهور جبلة أرض الملعب بعد نهاية مباراة فريقه مع النواعير التي خسرها بهدف وذلك احتجاجاً على الحكم، واعتدى بعض الجماهير على طاقم التحكيم ورئيس نادي جبلة وبعض الإداريين وبقي طاقم التحكيم وفريق النواعير وجمهوره أكثر من ساعة في الملعب قبل أن يتمكن رجال حفظ النظام من تأمينهم، والعقوبات التي تتناسب مع هذه الحالة حسب المادة 25 تقضي بغرامة مليون ليرة وإقامة عدد من المباريات بلا جمهور قد تصل لنهاية الدوري. وفي بقية المباريات فقد كسبت الفرق الزائرة الرهان وحققت نتائج جيدة في أرض مستضيفيها في مفارقة عجيبة، ووحده الشرطة أكرم وفادة ضيفه الاتحاد بهزيمة قاسية بعد مباراة دراماتيكية قدم فيها الاتحاد شوطاً أول جميلاً وتقدم به بهدفين وحاز الشرطة على الثاني وقلب المجريات رأساً على عقب وخرج بنهايته فائزاً بثلاثة أهداف مقابل هدفين، ودفع ضريبة الخسارة مدرب الاتحاد محمد شديد الذي أقيل من منصبه ليكون المدرب الثاني بعد رافع خليل مدرب النواعير الذي استقال في الأسبوع الثاني.<br/> تشرين اعتلى الصدارة منفرداً بعد أن وضع الساحل بحجمه وأوقف طموحه ففاز عليه بين جمهوره بهدفين واضعا الأمور بنصابها الصحيح، والنواعير باغت جبلة على أرضه أيضاً بهدف مزعج أذهب كل أحلام أصحاب الأرض في الهواء، وضمد الوحدة جراحه على حساب نزيف الحرفيين فأثخن شباكه برباعية أرهقت أصحاب الأرض الذين انفردوا بالقاع بلا رصيد.<br/> ديربي حمص لم يكن كما يريده أهله فانتهت المباراة بلا أهداف وبلا مستوى وخرج الجميع يشتكي حال الفريقين وسوء أدائهما.<br/> وأبى التلميذ أن ينحني لمعلمه فسجل الشربيني التعادل بمرمى المجد (فريقه السابق) بعد أن بدأ الدحبور مسجلاً هدف الأسبقية ليخرج الجميع أحباباً مع غصة جمهور الطليعة الذي كان يمني النفس بفوز عزيز.. اللافت هذا الأسبوع أن فريقي النواعير والوحدة سجلا أول انتصار، وأن فرق جبلة والساحل والاتحاد تلقت أول خسارة وأن المجد والوثبة استمرا بالتعادل ليحققاه للمرة الثالثة على التوالي.</p> <p>تشرين انفرد بالصدارة<br/> | طرطوس- ممدوح علي</p> <p>عاد تشرين إلى اللاذقية بفوز جدير على مستضيفه الساحل وبحضور جماهيري كبير غصت به مدرجات ملعب الباسل في طرطوس في لقاء كان عنوانه فك شراكة الصدارة&#8230; والذي كان بالنهاية لمصلحة اصفر اللاذقية وبهدفين نظيفين.<br/> البداية كانت تشرينية لمدة عشر دقائق حاول فيها البركات وأوصمان الوصول لمرمى الساحل لكن هجماتهم اصطدمت بدفاع الساحل وبعد ذلك خرج الساحل من منطقته وحاول الفياضي افتتاح التسجيل لكنه تباطأ بالتسديد، ومن هجمة مرتدة لتشرين يلعب الصباغ كرة عرضية ترتطم بيد محمد يوسف يحتسبها العبدلله جزاء يتصدى لها المرمور ويسجل هدفاً لتشرين بالدقيقة20، وبعد الهدف سيطر الساحل على وسط الملعب طالبا التعديل لكن كراته كانت تقطع من دفاع تشرين المتين ومن ورائه الحارس فادي مرعي الذي طار ببراعة لتسديدة الغلاب القوية وأبعدها لركنية، ثم أبعد كرة الخشمان ويسدد علي حسن والغلاب كرتين خطرتين ابتعدتا عن المرمى بقليل ليعلن الحكم نهاية الشوط الأول لمصلحة تشرين, ودخل الساحل الشوط الثاني بقوة طالباً التعديل فأهدر الغلاب وأبو عمشة كرتين داخل الجزاء برعونة بعد ذلك يمتد تشرين طالباً هدف التعزيز وكان له ما أراد عندما استفاد سليمان رشو من خطأ دفاعي واجه من خلاله ويسجل الهدف الثاني بالدقيقة 67، وبعد الهدف طاش صواب الساحل وامتد من أجل تقليص الفارق لكن العصبية والتسرع كانا سمة الفريق إضافة إلى خبرة لاعبي تشرين الذين سيروا المباراة كيفما أرادوا، وكادوا أن يسجلوا مرتين الأولى عندما تسرع أوصمان بالتسديد والثانية عندما واجه البركات الأشقر وسدد كرة جاورت القائم بسنتيمترات قليلة ليعلن الحكم بعدها نهاية اللقاء بفوز مستحق لتشرين وسط احتفالات جماهيره باستمراره بالصدارة.</p> <p>الشرطة يقلب الطاولة على الاتحاد<br/> | دمشق – ساري قوطرش</p> <p>عاد الشرطة من بعيد وتمكن من قلب تأخره بالشوط الأول بهدفين إلى فوز مهم على الاتحاد بثلاثة أهداف في مباراة مثيرة جداً ليواصل بذلك انطلاقته القوية بعد فوز على الوحدة وتعادل مع المجد.<br/> البداية كانت سريعة من الاتحاد الذي تسيد كامل مجريات الشوط الأول، ففي الدقيقة السادسة استغل أحمد الأحمد خطأ من المدافع بإرجاع الكرة وسرق الكرة لكن العودة المميزة لمدافع الشرطة ساهمت في إبعاد تسديدة الأحمد إلى ركنية جاء على أثرها الهدف الأول للاتحاد عن طريق المدافع أحمد كلاسي برأسية في الدقيقة السابعة، أهلي حلب لم يمهل منافسه سوى عشر دقائق قبل تسجيل الهدف الثاني عن طريق محمد الأحمد الذي دخل منطقة الجزاء ومن مجهود فردي رائع نجح في التخلص من المدافعين واستغلال مساحة تمكن من خلالها من تصويب كرة قوية وجميلة من على حدود منطقة الجزاء سكنت في الشباك، المد الاتحادي تواصل وهذه المرة عن طريق الظهير إبراهيم السواس الذي صوب كرة صاروخية في الدقيقة العشرين تألق شيفان أوسي في إبعادها إلى ركنية وبعدها بسبع دقائق أضاع عبد اللطيف سلقيني فرصة سهلة عندما أخفق في استغلال عرضية السواس ولعب الرأسية إلى يمين المرمى، أول رد فعل للشرطة كان بالدقيقة 37 عن طريق ركلة حرة نفذها جلال الدكر لكنها جاورت المرمى، وقبل نهاية الشوط بخمس دقائق واصل السلقيني إهدار الفرص حينما أضاع كرة رأسية بسيناريو الكرة السابقة نفسها .<br/> الثاني بدأ سريعاً دون مقدمات عندما دخل كواية لمنطقة الجزاء وسدد كرة قوية ردها خياري لتعود لعقبة المرعي الذي تابع الكرة بنجاح داخل الشباك مقلصاً الفارق «47»، وبعدها تحصل الشرطة على ركلة جزاء بسبب عرقلة للمهاجم ياسر إبراهيم تولى تنفيذها النجم الصاعد كامل كواية الذي سجل ثاني أهدافه بالدوري في الدقيقة الستين، الإثارة بلغت ذروتها في الشوط الثاني حينما نجح الشرطة بإضافة ثالث الأهداف عن طريق مدافع الاتحاد محمد دعاس الذي حول عرضية عقبة المرعي إلى داخل الشباك في الدقيقة الواحدة والسبعين ليصيب زملاءه في مقتل، وفشلت جميع محاولات لاعبي الاتحاد بالتعديل ليدفعوا ثمن الاستهتار بالخصم في الشوط الثاني وليسجل الشرطة كذلك أول عودة في الدوري السوري حيث كان أول فريق ينجح في قلب خسارته لفوز في نهاية المباراة.</p> <p>تعادل سلبي الأداء والنتيجة<br/> | حمص- هاني سكر</p> <p>سيطر التعادل السلبي على لقاء الوثبة مع الكرامة بمباراة لم ترتق لمستوى طموحات الجماهير.<br/> الكرامة كان الطرف البادئ بالفرص من خلال مرتدة واجه فيها 3 مهاجمين مدافعين لكن بطء التمرير للخليل هو من أعطى دفاع الوثبة الفرصة لإنقاذ المحاولة وبعد ذلك سيطر الفريق الأحمر على اللعب لكنه اصطدم بدفاع صلب من الكرامة، فجرب الرفاعي حظه بتسديدة ردها نعسان لتتهادى الكرة أمام بوطة الذي لم ينجح بالتعامل معها لتضيع واحدة من الفرص النادرة التي شهدها الشوط الأول.. في الثاني قلل الكرامة من حذره وانطلق للأمام لكنه أيضاً لم ينجح بخلق خطورة كبيرة حيث رد الدفاع فرصة عمير من على حدود منطقة الجزاء من حرة مباشرة وردّ بوطة من تسديدة أبعدها نعسان ورغم التشجيع الرائع على المدرجات طوال اللقاء إلا أن الحماس لم يتسرب لنفوس اللاعبين واستمر الحذر حتى النهاية ليحصد الكرامة نقطته الأولى هذا الموسم في حين رفع الوثبة رصيده لثلاث نقاط من 3 تعادلات.</p> </div> <script type="application/ld+json">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</script> <div class="post-footer post-footer-on-bottom"> <div class="share-links share-centered icons-text"> <a href="//www.facebook.com/sharer.php?u=https://wp.me/pa7jjJ-HVC" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B1%D8%AD%D9%84%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2%20..%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF%20%E2%80%A6%C2%A0%D8%B4%D8%BA%D8%A8%20%D8%BA%D9%8A%D8%B1%20%D9%85%D8%B3%D8%A8%D9%88%D9%82%20%D9%8A%D9%87%D8%AF%D8%AF%20%D8%A8%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A5%D9%86%20%D9%84%D9%85%20%D9%8A%D8%B9%D8%A7%D9%84%D8%AC%20%D8%A8%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA%20%D9%82%D8%A7%D8%B3%D9%8A%D8%A9&#038;url=https://wp.me/pa7jjJ-HVC" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://alwatan.sy/archives/168864&#038;title=%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B1%D8%AD%D9%84%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2%20..%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF%20%E2%80%A6%C2%A0%D8%B4%D8%BA%D8%A8%20%D8%BA%D9%8A%D8%B1%20%D9%85%D8%B3%D8%A8%D9%88%D9%82%20%D9%8A%D9%87%D8%AF%D8%AF%20%D8%A8%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A5%D9%86%20%D9%84%D9%85%20%D9%8A%D8%B9%D8%A7%D9%84%D8%AC%20%D8%A8%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA%20%D9%82%D8%A7%D8%B3%D9%8A%D8%A9" rel="external noopener" target="_blank" class="linkedin-share-btn large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="//www.tumblr.com/share/link?url=https://wp.me/pa7jjJ-HVC&#038;name=%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B1%D8%AD%D9%84%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2%20..%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF%20%E2%80%A6%C2%A0%D8%B4%D8%BA%D8%A8%20%D8%BA%D9%8A%D8%B1%20%D9%85%D8%B3%D8%A8%D9%88%D9%82%20%D9%8A%D9%87%D8%AF%D8%AF%20%D8%A8%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A5%D9%86%20%D9%84%D9%85%20%D9%8A%D8%B9%D8%A7%D9%84%D8%AC%20%D8%A8%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA%20%D9%82%D8%A7%D8%B3%D9%8A%D8%A9" rel="external noopener" target="_blank" class="tumblr-share-btn large-share-button"><span class="fa fa-tumblr"></span> <span class="social-text">‏Tumblr</span></a><a href="//pinterest.com/pin/create/button/?url=https://wp.me/pa7jjJ-HVC&#038;description=%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B1%D8%AD%D9%84%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2%20..%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF%20%E2%80%A6%C2%A0%D8%B4%D8%BA%D8%A8%20%D8%BA%D9%8A%D8%B1%20%D9%85%D8%B3%D8%A8%D9%88%D9%82%20%D9%8A%D9%87%D8%AF%D8%AF%20%D8%A8%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A5%D9%86%20%D9%84%D9%85%20%D9%8A%D8%B9%D8%A7%D9%84%D8%AC%20%D8%A8%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA%20%D9%82%D8%A7%D8%B3%D9%8A%D8%A9&#038;media=https://alwatan.sy/wp-content/uploads/2018/10/slider-high-76.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn large-share-button"><span class="fa fa-pinterest"></span> <span class="social-text">Pinterest</span></a><a href="//vk.com/share.php?url=https://wp.me/pa7jjJ-HVC" rel="external noopener" target="_blank" class="vk-share-btn large-share-button"><span class="fa fa-vk"></span> <span class="social-text">‏VKontakte</span></a><a href="//api.whatsapp.com/send?text=%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B1%D8%AD%D9%84%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2%20..%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF%20%E2%80%A6%C2%A0%D8%B4%D8%BA%D8%A8%20%D8%BA%D9%8A%D8%B1%20%D9%85%D8%B3%D8%A8%D9%88%D9%82%20%D9%8A%D9%87%D8%AF%D8%AF%20%D8%A8%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A5%D9%86%20%D9%84%D9%85%20%D9%8A%D8%B9%D8%A7%D9%84%D8%AC%20%D8%A8%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA%20%D9%82%D8%A7%D8%B3%D9%8A%D8%A9%20https://wp.me/pa7jjJ-HVC" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://wp.me/pa7jjJ-HVC&text=%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B1%D8%AD%D9%84%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2%20..%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF%20%E2%80%A6%C2%A0%D8%B4%D8%BA%D8%A8%20%D8%BA%D9%8A%D8%B1%20%D9%85%D8%B3%D8%A8%D9%88%D9%82%20%D9%8A%D9%87%D8%AF%D8%AF%20%D8%A8%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A5%D9%86%20%D9%84%D9%85%20%D9%8A%D8%B9%D8%A7%D9%84%D8%AC%20%D8%A8%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA%20%D9%82%D8%A7%D8%B3%D9%8A%D8%A9" rel="external noopener" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a><a href="viber://forward/?text=%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B1%D8%AD%D9%84%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2%20..%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF%20%E2%80%A6%C2%A0%D8%B4%D8%BA%D8%A8%20%D8%BA%D9%8A%D8%B1%20%D9%85%D8%B3%D8%A8%D9%88%D9%82%20%D9%8A%D9%87%D8%AF%D8%AF%20%D8%A8%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A5%D9%86%20%D9%84%D9%85%20%D9%8A%D8%B9%D8%A7%D9%84%D8%AC%20%D8%A8%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA%20%D9%82%D8%A7%D8%B3%D9%8A%D8%A9%20https://wp.me/pa7jjJ-HVC" rel="external noopener" target="_blank" class="viber-share-btn large-share-button"><span class="fa fa-volume-control-phone"></span> <span class="social-text">Viber</span></a><a href="mailto:?subject=%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B1%D8%AD%D9%84%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2%20..%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF%20%E2%80%A6%C2%A0%D8%B4%D8%BA%D8%A8%20%D8%BA%D9%8A%D8%B1%20%D9%85%D8%B3%D8%A8%D9%88%D9%82%20%D9%8A%D9%87%D8%AF%D8%AF%20%D8%A8%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A5%D9%86%20%D9%84%D9%85%20%D9%8A%D8%B9%D8%A7%D9%84%D8%AC%20%D8%A8%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA%20%D9%82%D8%A7%D8%B3%D9%8A%D8%A9&#038;body=https://wp.me/pa7jjJ-HVC" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">مشاركة عبر البريد</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn large-share-button"><span class="fa fa-print"></span> <span class="social-text">طباعة</span></a> </div> </div> </article> <div class="post-components"> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>مقالات ذات صلة</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="صفحة الماضي لم تطوَ كاملة في نادي الاتحاد &#8230; جهاز فني جديد والصراع مستمر" href="237283" class="post-thumb"><img width="390" height="163" src="/wp-content/uploads/2020/03/new-h-alwatan-364-390x163.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of صفحة الماضي لم تطوَ كاملة في نادي الاتحاد &#8230; جهاز فني جديد والصراع مستمر" srcset="https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-364-390x163.jpg 390w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-364-300x125.jpg 300w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-364-1024x428.jpg 1024w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-364-150x63.jpg 150w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-364-768x321.jpg 768w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-364-220x92.jpg 220w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-364.jpg 1305w" sizes="(max-width: 390px) 100vw, 390px"/></a> <h3 class="post-title"><a href="237283">صفحة الماضي لم تطوَ كاملة في نادي الاتحاد &#8230; جهاز فني جديد والصراع مستمر</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">الإثنين, 23-03-2020</span></div> </div> <div class="related-item tie-standard"> <a aria-label="لجنة المنتخبات الوطنية في اتحاد السلة من النوم إلى السبات" href="237282" class="post-thumb"><img width="390" height="163" src="/wp-content/uploads/2020/03/new-h-alwatan-363-390x163.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of لجنة المنتخبات الوطنية في اتحاد السلة من النوم إلى السبات" srcset="https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-363-390x163.jpg 390w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-363-300x125.jpg 300w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-363-1024x428.jpg 1024w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-363-150x63.jpg 150w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-363-768x321.jpg 768w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-363-220x92.jpg 220w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-363.jpg 1305w" sizes="(max-width: 390px) 100vw, 390px"/></a> <h3 class="post-title"><a href="237282">لجنة المنتخبات الوطنية في اتحاد السلة من النوم إلى السبات</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">الإثنين, 23-03-2020</span></div> </div> <div class="related-item tie-standard"> <a aria-label="الحلول النظرية" href="237270" class="post-thumb"><img width="390" height="203" src="/wp-content/uploads/2018/11/Sports-1-390x203.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of الحلول النظرية" srcset="https://alwatan.sy/wp-content/uploads/2018/11/Sports-1-390x203.jpg 390w, https://alwatan.sy/wp-content/uploads/2018/11/Sports-1-150x78.jpg 150w, https://alwatan.sy/wp-content/uploads/2018/11/Sports-1-300x156.jpg 300w, https://alwatan.sy/wp-content/uploads/2018/11/Sports-1-768x399.jpg 768w, https://alwatan.sy/wp-content/uploads/2018/11/Sports-1-220x114.jpg 220w, https://alwatan.sy/wp-content/uploads/2018/11/Sports-1.jpg 780w" sizes="(max-width: 390px) 100vw, 390px"/></a> <h3 class="post-title"><a href="237270">الحلول النظرية</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">الإثنين, 23-03-2020</span></div> </div> <div class="related-item tie-standard"> <a aria-label="جردة حساب مسجلة" href="237269" class="post-thumb"><img width="390" height="203" src="/wp-content/uploads/2018/11/Sports-1-390x203.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of جردة حساب مسجلة" srcset="https://alwatan.sy/wp-content/uploads/2018/11/Sports-1-390x203.jpg 390w, https://alwatan.sy/wp-content/uploads/2018/11/Sports-1-150x78.jpg 150w, https://alwatan.sy/wp-content/uploads/2018/11/Sports-1-300x156.jpg 300w, https://alwatan.sy/wp-content/uploads/2018/11/Sports-1-768x399.jpg 768w, https://alwatan.sy/wp-content/uploads/2018/11/Sports-1-220x114.jpg 220w, https://alwatan.sy/wp-content/uploads/2018/11/Sports-1.jpg 780w" sizes="(max-width: 390px) 100vw, 390px"/></a> <h3 class="post-title"><a href="237269">جردة حساب مسجلة</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">الإثنين, 23-03-2020</span></div> </div> </div> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"> <div class="theiaStickySidebar"> <div id="search-3" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="بحث"/> </form><div class="clearfix"></div></div><div id="calendar-3" class="container-wrapper widget widget_calendar"><div class="widget-title the-global-title"><div class="the-subtitle">تصفح المقالات من خلال اليوم / الشهر</div></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"> <caption>أبريل 2020</caption> <thead> <tr> <th scope="col" title="الأحد">د</th> <th scope="col" title="الإثنين">ن</th> <th scope="col" title="الثلاثاء">ث</th> <th scope="col" title="الأربعاء">أرب</th> <th scope="col" title="الخميس">خ</th> <th scope="col" title="الجمعة">ج</th> <th scope="col" title="السبت">س</th> </tr> </thead> <tbody> <tr> <td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td> </tr> <tr> <td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td> </tr> <tr> <td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td> </tr> <tr> <td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td> </tr> <tr> <td>26</td><td>27</td><td>28</td><td>29</td><td id="today">30</td> <td class="pad" colspan="2">&nbsp;</td> </tr> </tbody> </table><nav aria-label="الشهر السابق والتالي" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="date/2020/03">&laquo; مارس</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span> </nav></div><div class="clearfix"></div></div><div id="text-html-widget-9" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">الجامعة السورية الخاصة</div></div><div><h4></h4> <table> <tbody> <tr> <td width="282"> <h4><a href="//spu.edu.sy/" target="_blank" rel="noopener"><img class="aligncenter wp-image-202797 size-full" src="/wp-content/uploads/2019/06/SPU.jpg" alt="" width="455" height="90"/></a></h4> </td> </tr> <tr> <td width="282"> <h4 style="text-align: right;"><span style="color: #2a477f;"><strong><a style="color: #2a477f;" href="//spu.edu.sy/index.php?page=show&amp;ex=2&amp;dir=items&amp;lang=1&amp;ser=1&amp;cat_id=24&amp;act=24" target="_blank" rel="noopener">الجامعة السورية الخاصة ... حاضنة للتميّز</a></strong></span></h4> </td> </tr> <tr> <td width="282"> <h4 style="text-align: right;"><span style="color: #2a477f;"><strong><a style="color: #2a477f;" href="//spu.edu.sy/index.php?page=show&amp;ex=2&amp;dir=items&amp;lang=1&amp;ser=1&amp;cat_id=22&amp;act=22" target="_blank" rel="noopener">مميّزات الجامعة</a></strong></span></h4> </td> </tr> <tr> <td width="282"> <h4 style="text-align: right;"><span style="color: #2a477f;"><strong><a style="color: #2a477f;" href="//spu.edu.sy/index.php?page=show&amp;ex=2&amp;dir=items&amp;lang=1&amp;ser=3&amp;cat_id=3110" target="_blank" rel="noopener">البداية ... مع التفكير النقدي</a></strong></span></h4> </td> </tr> </tbody> </table> <h4></h4></div><div class="clearfix"></div></div><div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">آخر المقالات</div></div><div class="timeline-widget"><ul class="posts-list-items"> <li> <a href="237368"> <span class="date meta-item fa-before">الإثنين, 23-03-2020</span> <h3>العالم يواصل كفاحه ضد «كورونا» &#8230; ترامب يعلن نيويورك منطقة «كوارث» وروسيا ترسل 9 طائرات لمساعدة إيطاليا</h3> </a> </li> <li> <a href="237372"> <span class="date meta-item fa-before">الإثنين, 23-03-2020</span> <h3>تعلّيق طباعة الصحف الورقية.. وسورية تغلق حدودها بالكامل.. و«أندوف» تجهّز مركز حجر بسعة 100 سرير بالقنيطرة &#8230; الإعلان عن أول إصابة وافدة بـ«الكورونا» وإيقاف جميع وسائط النقل الداخلي</h3> </a> </li> <li> <a href="237370"> <span class="date meta-item fa-before">الإثنين, 23-03-2020</span> <h3>«الوطن» باقية معكم</h3> </a> </li> <li> <a href="237369"> <span class="date meta-item fa-before">الإثنين, 23-03-2020</span> <h3>ما أكثر العِبَر</h3> </a> </li> <li> <a href="237355"> <span class="date meta-item fa-before">الإثنين, 23-03-2020</span> <h3>العكام أكد أن استمرار الإجراءات القسرية الغربية رغم انتشار «كورونا» مخالف للقانون الدولي الإنساني &#8230; نصر لـ«الوطن»: ما يجري بحق السوريين «سلوك وحشي» يرقى لجرائم ضد الإنسانية</h3> </a> </li> <li> <a href="237344"> <span class="date meta-item fa-before">الإثنين, 23-03-2020</span> <h3>الاحتلال التركي يواصل دورياته المنفردة على «M4»! &#8230; الجيش يفرض وقف إطلاق النار في إدلب بالقوة لليوم الـ17</h3> </a> </li> <li> <a href="237335"> <span class="date meta-item fa-before">الإثنين, 23-03-2020</span> <h3>اعتدى على القرى الآمنة بريف تل أبيض.. وانفجارات تهز الطبقة ومقتل ستة مسلحين من «قسد» &#8230; الاحتلال التركي ومرتزقته يقطعون مجدداً المياه عن الحسكة وريفها</h3> </a> </li> <li> <a href="237343"> <span class="date meta-item fa-before">الإثنين, 23-03-2020</span> <h3>اعتبر أن الصين قدمت أنموذجاً في التعاون الدولي في حين أميركا أنموذج في الاستمرار بالمشروع الاستعماري &#8230; مرعي: لصياغة نظام عالمي يقوم على التعاون وليس الحرب</h3> </a> </li> <li> <a href="237291"> <span class="date meta-item fa-before">الإثنين, 23-03-2020</span> <h3>دوريات مشتركة بين الداخلية والتموين لضبط الأسواق ومحاربة الاحتكار والامتناع عن البيع &#8230; الحكومة تؤكد: سورية خالية تماماً من فيروس كورونا والإجراءات الاحترازية ما هي إلا وقاية &#8230; 19 فريق طوارئ للترصد الوبائي في المحافظات والتوسع في مراكز الحجر الصحي ومتابعتها</h3> </a> </li> <li> <a href="237357"> <span class="date meta-item fa-before">الإثنين, 23-03-2020</span> <h3>قبرص اليونانية تمنع 175 مهجراً من الوصول إلى شواطئها &#8230; «كورونا» يجعل أوضاع المهجّرين السوريين في عرسال مأساوية</h3> </a> </li> <li> <a href="237313"> <span class="date meta-item fa-before">الإثنين, 23-03-2020</span> <h3>«كورونا» تهديد أم فرصة لسورية &#8230; «مداد»: الحكومة أمام تحدي الإجراءات والسياسات المتخذة في التصدي للفايروس</h3> </a> </li> <li> <a href="237333"> <span class="date meta-item fa-before">الإثنين, 23-03-2020</span> <h3>قلق أممي من تفشي «كورونا» في غزة بعد تأكيدات رسمية بوجود إصابات &#8230; الحكومة الفلسطينية تخضع سكان الضفة للحجر وتحمّل إسرائيل مسؤولية حماية الأسرى وسكان القدس</h3> </a> </li> <li> <a href="237329"> <span class="date meta-item fa-before">الإثنين, 23-03-2020</span> <h3>الخارجية: استعدنا آلاف القطع الأثرية المهربة إلى الخارج &#8230; عبد المهدي: العراقيون هزموا الإرهاب وسيهزمون كورونا</h3> </a> </li> <li> <a href="237373"> <span class="date meta-item fa-before">الإثنين, 23-03-2020</span> <h3>التسعيرة مستمرة والبيع والشراء عبر الطلبات خارج المحلات &#8230; جزماتي: «كورونا» يغلق أسواق الذهب السورية</h3> </a> </li> <li> <a href="237350"> <span class="date meta-item fa-before">الإثنين, 23-03-2020</span> <h3>تجاهل دعم دول عربية للإرهابيين وانجرارها وراء سيّدها الأميركي &#8230; أبو الغيط: يجب إسكات المدافع في سورية واليمن وليبيا!</h3> </a> </li> </ul></div><div class="clearfix"></div></div><div id="facebook-widget-3" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">تابعنا على فيسبوك</div></div> <div id="fb-root"></div> <script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/ar/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="http://www.facebook.com/alwatan.sy" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true"> <div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/alwatan.sy">تابعنا على فيسبوك</a></div> </div> <div class="clearfix"></div></div> </div> </aside> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-md-3 normal-side"> <div id="text-html-widget-2" class="widget text-html-box" style="text-align:center;"> <img class="alignnone size-full wp-image-386" src="/wp-content/uploads/2018/11/LOGOBig.png" alt="LOGONEW" width="400" height="150"/> </div> </div> <div class="tie-col-md-3 normal-side"> <div id="text-html-widget-3" class="widget text-html-box" style="text-align:center;"> <h4> <span style="color: #000000;">رئيس التحرير</span></h4> <h3><span style="color: #000000;"> وضاح عبد ربه</span></h3> </div> </div> <div class="tie-col-md-3 normal-side"> <div id="text-html-widget-6" class="widget text-html-box" style="text-align:center;"> <h4><span style="color: #000000;"> مدير التحرير</span></h4> <h3><span style="color: #000000;"> جانبلات شكاي</span></h3> </div> </div> <div class="tie-col-md-3 normal-side"> <div id="text-html-widget-7" class="widget text-html-box" style="text-align:center;"> <h4><span style="color: #000000;"> المدير الفني</span></h4> <h3><span style="color: #000000;"> لارا توما</span></h3> </div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first"><div class="copyright-text copyright-text-first">جميع الحقوق محفوظة © - <a href="/">صحيفة الوطن</a> ® 2006 - 2020</div></div><div class="copyright-text copyright-text-second"><div class="copyright-text copyright-text-first">Powered By : <a href="http://siraj-web.net/">Siraj Web Solutions</a></div></div><ul class="social-icons"></ul> </div> </div> </div> </div> </footer> <div class="post-footer post-footer-on-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://wp.me/pa7jjJ-HVC" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B1%D8%AD%D9%84%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2%20..%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF%20%E2%80%A6%C2%A0%D8%B4%D8%BA%D8%A8%20%D8%BA%D9%8A%D8%B1%20%D9%85%D8%B3%D8%A8%D9%88%D9%82%20%D9%8A%D9%87%D8%AF%D8%AF%20%D8%A8%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A5%D9%86%20%D9%84%D9%85%20%D9%8A%D8%B9%D8%A7%D9%84%D8%AC%20%D8%A8%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA%20%D9%82%D8%A7%D8%B3%D9%8A%D8%A9&#038;url=https://wp.me/pa7jjJ-HVC" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="//api.whatsapp.com/send?text=%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B1%D8%AD%D9%84%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2%20..%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF%20%E2%80%A6%C2%A0%D8%B4%D8%BA%D8%A8%20%D8%BA%D9%8A%D8%B1%20%D9%85%D8%B3%D8%A8%D9%88%D9%82%20%D9%8A%D9%87%D8%AF%D8%AF%20%D8%A8%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A5%D9%86%20%D9%84%D9%85%20%D9%8A%D8%B9%D8%A7%D9%84%D8%AC%20%D8%A8%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA%20%D9%82%D8%A7%D8%B3%D9%8A%D8%A9%20https://wp.me/pa7jjJ-HVC" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://wp.me/pa7jjJ-HVC&text=%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B1%D8%AD%D9%84%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2%20..%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF%20%E2%80%A6%C2%A0%D8%B4%D8%BA%D8%A8%20%D8%BA%D9%8A%D8%B1%20%D9%85%D8%B3%D8%A8%D9%88%D9%82%20%D9%8A%D9%87%D8%AF%D8%AF%20%D8%A8%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A5%D9%86%20%D9%84%D9%85%20%D9%8A%D8%B9%D8%A7%D9%84%D8%AC%20%D8%A8%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA%20%D9%82%D8%A7%D8%B3%D9%8A%D8%A9" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward/?text=%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B1%D8%AD%D9%84%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2%20..%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF%20%E2%80%A6%C2%A0%D8%B4%D8%BA%D8%A8%20%D8%BA%D9%8A%D8%B1%20%D9%85%D8%B3%D8%A8%D9%88%D9%82%20%D9%8A%D9%87%D8%AF%D8%AF%20%D8%A8%D8%AA%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A5%D9%86%20%D9%84%D9%85%20%D9%8A%D8%B9%D8%A7%D9%84%D8%AC%20%D8%A8%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA%20%D9%82%D8%A7%D8%B3%D9%8A%D8%A9%20https://wp.me/pa7jjJ-HVC" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">زر الذهاب إلى الأعلى</span> </a> </div> <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="القائمة الجانبية الثانوية"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div id="mobile-container"> <div id="mobile-menu"> </div> <div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="بحث"/> </form> </div> </div> </div> <div id="slide-sidebar-widgets"> <div id="tie-weather-widget-3" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">أحوال الطقس</div></div> <div id="tie-weather-damascus-sy" class="weather-wrap is-animated"> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="icon-moon"></div> </div> <div class="weather-name">دمشق</div> <div class="weather-desc">سماء صافية</div> </div> <div class="weather-todays-stats"> <div class="weather-current-temp"> 14 <sup>&#x2103;</sup> </div> <div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 25&ordm; - 14&ordm; </div> <div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 76% </div> <div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 5.7 كيلومتر/ساعة</div> </div> </div> <div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">25<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الخميس</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">22<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الجمعة</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">24<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">السبت</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">25<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الأحد</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">26<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الأثنين</div> </div> </div> </div> <div class="clearfix"></div></div><div id="tie-weather-widget-4" class="widget tie-weather-widget"> <div id="tie-weather-aleppo-sy" class="weather-wrap is-animated"> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="icon-moon"></div> </div> <div class="weather-name">حلب</div> <div class="weather-desc">سماء صافية</div> </div> <div class="weather-todays-stats"> <div class="weather-current-temp"> 18 <sup>&#x2103;</sup> </div> <div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 26&ordm; - 15&ordm; </div> <div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 47% </div> <div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 4.57 كيلومتر/ساعة</div> </div> </div> <div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">26<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الخميس</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">22<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الجمعة</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">24<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">السبت</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">23<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الأحد</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">25<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الأثنين</div> </div> </div> </div> <style scoped type="text/css"> #tie-weather-widget-4, #tie-weather-widget-4 .widget-title .the-subtitle{ color: #0065b3; } #tie-weather-widget-4{ background-color: #e6e7e8; } #tie-weather-widget-4 .icon-basecloud-bg:after{ color: #e6e7e8; } </style><div class="clearfix"></div></div><div id="tie-weather-widget-5" class="widget tie-weather-widget"> <div id="tie-weather-homs-sy" class="weather-wrap is-animated"> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="icon-moon"></div> </div> <div class="weather-name">حمص</div> <div class="weather-desc">سماء صافية</div> </div> <div class="weather-todays-stats"> <div class="weather-current-temp"> 15 <sup>&#x2103;</sup> </div> <div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 23&ordm; - 13&ordm; </div> <div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 62% </div> <div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 3.73 كيلومتر/ساعة</div> </div> </div> <div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">23<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الخميس</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="basecloud"></div> <div class="icon-basecloud-bg"></div> <div class="animi-icons-wrap"> <div class="icon-rainy-animi"></div> <div class="icon-rainy-animi-2"></div> <div class="icon-rainy-animi-4"></div> <div class="icon-rainy-animi-5"></div> </div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">21<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الجمعة</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">21<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">السبت</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">21<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الأحد</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">24<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الأثنين</div> </div> </div> </div> <div class="clearfix"></div></div><div id="tie-weather-widget-6" class="widget tie-weather-widget"> <div id="tie-weather-latakia-sy" class="weather-wrap is-animated"> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="icon-moon"></div> </div> <div class="weather-name">اللاذقية</div> <div class="weather-desc">سماء صافية</div> </div> <div class="weather-todays-stats"> <div class="weather-current-temp"> 16 <sup>&#x2103;</sup> </div> <div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 19&ordm; - 16&ordm; </div> <div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 87% </div> <div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 2.1 كيلومتر/ساعة</div> </div> </div> <div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">19<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الخميس</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="basecloud"></div> <div class="icon-basecloud-bg"></div> <div class="animi-icons-wrap"> <div class="icon-rainy-animi"></div> <div class="icon-rainy-animi-2"></div> <div class="icon-rainy-animi-4"></div> <div class="icon-rainy-animi-5"></div> </div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">20<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الجمعة</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="basecloud"></div> <div class="icon-basecloud-bg"></div> <div class="animi-icons-wrap"> <div class="icon-rainy-animi"></div> <div class="icon-rainy-animi-2"></div> <div class="icon-rainy-animi-4"></div> <div class="icon-rainy-animi-5"></div> </div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">19<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">السبت</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">19<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الأحد</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">19<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الأثنين</div> </div> </div> </div> <style scoped type="text/css"> #tie-weather-widget-6, #tie-weather-widget-6 .widget-title .the-subtitle{ color: #0065b3; } #tie-weather-widget-6{ background-color: #e6e7e8; } #tie-weather-widget-6 .icon-basecloud-bg:after{ color: #e6e7e8; } </style><div class="clearfix"></div></div><div id="tie-weather-widget-7" class="widget tie-weather-widget"> <div id="tie-weather-as-suwayda-sy" class="weather-wrap is-animated"> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-moon-animi"></div> </div> <div class="weather-name">السويداء</div> <div class="weather-desc">غيوم متفرقة</div> </div> <div class="weather-todays-stats"> <div class="weather-current-temp"> 12 <sup>&#x2103;</sup> </div> <div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 22&ordm; - 11&ordm; </div> <div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 55% </div> <div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 2.17 كيلومتر/ساعة</div> </div> </div> <div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">22<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الخميس</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">19<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الجمعة</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">20<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">السبت</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">21<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الأحد</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">24<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الأثنين</div> </div> </div> </div> <div class="clearfix"></div></div><div id="tie-weather-widget-8" class="widget tie-weather-widget"> <div id="tie-weather-dayr-az-zawr-sy" class="weather-wrap "> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="icon-moon"></div> </div> <div class="weather-name">دير الزور</div> <div class="weather-desc">سماء صافية</div> </div> <div class="weather-todays-stats"> <div class="weather-current-temp"> 22 <sup>&#x2103;</sup> </div> <div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 29&ordm; - 19&ordm; </div> <div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 36% </div> <div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 1.9 كيلومتر/ساعة</div> </div> </div> <div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">29<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الخميس</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">26<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الجمعة</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">27<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">السبت</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">27<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الأحد</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">32<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الأثنين</div> </div> </div> </div> <style scoped type="text/css"> #tie-weather-widget-8, #tie-weather-widget-8 .widget-title .the-subtitle{ color: #0065b3; } #tie-weather-widget-8{ background-color: #e6e7e8; } #tie-weather-widget-8 .icon-basecloud-bg:after{ color: #e6e7e8; } </style><div class="clearfix"></div></div><div id="tie-weather-widget-9" class="widget tie-weather-widget"> <div id="tie-weather-al-hasakah-sy" class="weather-wrap "> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="basecloud"></div> <div class="icon-basecloud-bg"></div> <div class="animi-icons-wrap"> <div class="icon-rainy-animi"></div> <div class="icon-rainy-animi-2"></div> <div class="icon-rainy-animi-4"></div> <div class="icon-rainy-animi-5"></div> </div> <div class="icon-moon-animi"></div> </div> <div class="weather-name">الحسكة</div> <div class="weather-desc">أمطار خفيفة</div> </div> <div class="weather-todays-stats"> <div class="weather-current-temp"> 20 <sup>&#x2103;</sup> </div> <div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 28&ordm; - 18&ordm; </div> <div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 41% </div> <div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 2.12 كيلومتر/ساعة</div> </div> </div> <div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">28<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الخميس</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">26<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الجمعة</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">25<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">السبت</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">26<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الأحد</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">29<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">الأثنين</div> </div> </div> </div> <div class="clearfix"></div></div> </div> </div> </aside> </div> </div> <a rel="nofollow" style="display:none;" href="/?blackhole=19304f99bb" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a> <div class="wppopups-whole" style="display: none"><div class="spu-bg " id="spu-bg-237414"></div><div class="spu-box spu-animation-slide spu-position-centered" id="spu-237414" data-id="237414" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;slide&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;yes-color&quot;,&quot;overlay_color&quot;:&quot;rgba(3, 3, 108, 0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(216, 213, 213)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;close_hover_color&quot;:&quot;rgb(136, 136, 136)&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;40&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;650px&quot;,&quot;padding&quot;:&quot;20&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;350px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;groove&quot;,&quot;border_color&quot;:&quot;rgb(218, 2, 2)&quot;,&quot;border_width&quot;:&quot;18&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;0&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#280d6b&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;&quot;},&quot;id&quot;:&quot;237414&quot;,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;desktop&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;true&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;\u0627\u0644\u0627\u062d\u062a\u062c\u0627\u0628&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;conversion_cookie_name&quot;:&quot;1122&quot;,&quot;conversion_cookie_duration&quot;:&quot;1&quot;,&quot;conversion_cookie_type&quot;:&quot;m&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_237414&quot;,&quot;closing_cookie_duration&quot;:&quot;1&quot;,&quot;closing_cookie_type&quot;:&quot;m&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;1&quot;}}}"><div class="spu-container "><div class="spu-content"><p><img class="size-medium wp-image-237378 aligncenter" src="/wp-content/uploads/2020/03/new-h-alwatan-377-300x125.jpg" alt="" width="300" height="125" srcset="https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-377-300x125.jpg 300w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-377-1024x428.jpg 1024w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-377-150x63.jpg 150w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-377-768x321.jpg 768w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-377-220x92.jpg 220w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-377-390x163.jpg 390w, https://alwatan.sy/wp-content/uploads/2020/03/new-h-alwatan-377.jpg 1305w" sizes="(max-width: 300px) 100vw, 300px"/></p> <p style="text-align: center;"><span style="color: #000080;">تزامناً مع الإجراءات الوقائية التي تتخذها الحكومة يومياً لحماية كل السوريين من خطر الإصابة وللتصدي للفيروس، تم اتخاذ قرار بتعليق صدور الصحف الورقية السورية، على أن تستمر بالعمل على مواقعها الإلكترونية، وتقديم كل ما هو مفيد من أخبار للمواطن السوري أينما كان.</span><br/> <span style="color: #000080;">تحتجب &#8220;الوطن&#8221; عن الصدور بنسختها الورقية، ويواصل فريق عملها العمل على موقعها الالكتروني &#8220;الوطن أولاين&#8221;</span></p> <p style="text-align: center;"><span style="color: #ff0000;"><strong>يمكن لزوار موقع الوطن الكرام، التوجه إلى موقع الوطن أونلاين من خلال الرابط التالي</strong> </span></p> <p style="text-align: center;"><a href="//alwatanonline.com/" target="_blank" class="shortc-button big red ">الوطن أونلاين</a></p> <p style="text-align: center;"><span style="color: #000080;">على أمل أن تعاود &#8220;الوطن&#8221; الصدور في القريب العاجل</span></p> <p>&nbsp;</p> <p style="direction: ltr;"> </div><a class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div></div><div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-adblock" class="tie-popup is-fixed-popup"> <div class="tie-popup-container"> <div class="container-wrapper"> <span class="fa fa-ban" aria-hidden="true"></span> <h2>أنت تستخدم إضافة Adblock</h2> <div class="adblock-message"> برجاء دعمنا عن طريق تعطيل إضافة Adblock </div> </div> </div> </div> <script type='text/javascript' src='https://alwatan.sy/wp-content/themes/jannah/assets/js/advertisement.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alwatan.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://alwatan.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://alwatan.sy/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://alwatan.sy/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://alwatan.sy/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://alwatan.sy/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://alwatan.sy/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://alwatan.sy/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://alwatan.sy/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script> <script type='text/javascript' src='https://alwatan.sy/wp-includes/js/dist/hooks.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/alwatan.sy\/wp-admin\/admin-ajax.php","pid":"168864","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/alwatan.sy","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","nonce":"38aad52b03"};
/* ]]> */
</script> <script type='text/javascript' src='https://alwatan.sy/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/alwatan.sy\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"1","mobile_menu_active":"true","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"true","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://alwatan.sy/wp-content/themes/jannah/assets/js/scripts.min.js'></script> <script type='text/javascript'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'alwatansy']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script> <script type='text/javascript' defer="defer" src='https://alwatan.sy/wp-content/themes/jannah/assets/ilightbox/lightbox.js'></script> <script type='text/javascript' defer="defer" src='https://alwatan.sy/wp-content/themes/jannah/assets/js/sliders.min.js'></script> <script type='text/javascript' defer="defer" src='https://alwatan.sy/wp-content/themes/jannah/assets/js/shortcodes.js'></script> <script type='text/javascript' defer="defer" src='https://alwatan.sy/wp-content/themes/jannah/assets/js/desktop.min.js'></script> <script type='text/javascript' defer="defer" src='https://alwatan.sy/wp-content/themes/jannah/assets/js/single.min.js'></script> <script type='text/javascript' src='https://alwatan.sy/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script> <script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'149505915',post:'168864',tz:'3',srv:'alwatan.sy'} ]);
	_stq.push([ 'clickTrackerInit', '149505915', '168864' ]);
</script> </body> </html> 